Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme beim DSL

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MiSt

MiSt (Level 2) - Jetzt verbinden

25.09.2007, aktualisiert 27.09.2007, 3051 Aufrufe, 4 Kommentare

hallo,
ich habe seit tagen problemen mit meinem pc. meine internetverbindung bricht nach einiger zeit ab. ich habe auch schon mein system (xp) installiert, habe habe immer das problem.
ich habe erst gedacht, das es am provider oder am router (team telekom) liegt aber mit meinem laptop geht der internetzugang aber ohne probleme.
liegt das eventuell an der hardware vom pc liegen?

gruß,
michael
Mitglied: Best1986
26.09.2007 um 08:27 Uhr
Hallo, "bricht" nur das Internet ab oder kannst du gar nichtmehr auf das Netzwerk zugreifen (Router oder auf Laptop) ? Bei letzterem liegt es vielleicht an der Netzwerkkarte.
Bitte warten ..
Mitglied: nogisoft
26.09.2007 um 10:32 Uhr
Du musst uns noch mehr Informationen bereitstellen..

Motherboard (Onboard Netzwerkkarte ?)
SP1 SP2 für WinXP ?
Router Typ
IE Explorer ?

Alles Fehlerquellen..

Kenne ähnliche Fälle bei NVIDEA Boards.. und größeren Downloads

Grüße
Bitte warten ..
Mitglied: MiSt
27.09.2007 um 20:56 Uhr
hi,
das passiert auch wenn ich über´s lan (router) auf einen anderen pc zugreife. die nic habe ich schon getauscht. ich habe die interne und eine externe versucht. leider ohne erfolg.
Bitte warten ..
Mitglied: MiSt
27.09.2007 um 21:00 Uhr
hi,
ich habe einen amd athlon 2ghz-rechner der router ist vom team telekom; ein halbes jahr alt.
am router kann es nicht liegen, da die anderen pc´s laufen.

ich habe es mit win 2k und win xp sp2 versucht. leider ohne erfolg.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

DSL, VDSL
gelöst Vorhandenes 1und1 DSL an Telekom Anschluss temporär Weiterbetreiben (17)

Frage von windowsboy zum Thema DSL, VDSL ...

DSL, VDSL
gelöst DSL Signal per Funk weitersenden (4)

Frage von loom2006 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Neuer DSL-Router - MU-MIMO im privaten Umfeld (2)

Frage von emeriks zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...