Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke Router & Routing

Verbindungsprobleme mit Netgear DG834GB

Mitglied: Der-ALF

Der-ALF (Level 1) - Jetzt verbinden

18.12.2006, aktualisiert 19.12.2006, 7439 Aufrufe, 3 Kommentare

Hallo zusammen,
kommen wir gleich zu meinem Problem mit dem Netgear ADSL2+ Modemrouter DG834GB.

Und zwar,
alles funtioniert reibungslos bis auf eine Kleinigkeit. In unregelmäßigen Abständen wird die INet-Verbindung getrennt und wieder neu aufgebaut. Dies äußert sich z.B. anhand von ICQ (offline dann wieder online) oder im Online-Game World Of Worcraft (Serververbingung getrennt).
Da ich mich zwar ein klein wenig auskenne es aber nich ausreicht kommt nun meine Frage:

Kann mir jemand helfen und mir sagen was ich für Einstellungen vornehmen kann, oder woran es liegen kann?

MfG ALF
Mitglied: Weasel1969
18.12.2006 um 21:04 Uhr
Hy,

die Ursachen können vielfältig sein.

Ansätze zur Lösung :
- aktuellste Firmware drauf - wenn nein - FW-Update
- welcher Provider ? Evtl. 8h Zwangstrennung ?
- in welchen Zeitabständen erfolgt die Trennung ? Regelmäßig oder unregelmäßig ?
- andere Hardware schon getestet um Leitungsprobleme auszuschliessen ?

Gruß,

Andy
Bitte warten ..
Mitglied: 25521
19.12.2006 um 00:20 Uhr
Setz mal die Maximale Leerlaufzeit (Less Time) auf 30 Minuten. Hatte das selbe problem, nur eben mit einem D-Link Router. TS2, Trillan und WoW an aber alle 15 - 30 Minuten neu aufbau der Verbindung. Das Problem ist diese Anwendungen haben keinen kontinuirlichen Daten Fluss. Das veranlast den Router Offline zu gehn.
Bitte warten ..
Mitglied: Der-ALF
19.12.2006 um 09:14 Uhr
So hab die Leerlaufzeit mal auf 0 gesetzt, bis jetzt hatte ich keine Neuverbindungen mehr. Wobei ich dazu sagen muss dass ich gestern abend aber auch nur noch ca. 30 min on war. Genaueres werd ch dann im Laufe des Tages sehn wenn ich wieder zu hause bin.

Greez ALF
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Netgear WN2000RPT als WLAN-Bridge zu DG834GB Router - WLAN Verbindung bricht ab
gelöst Frage von MaxGLAN, WAN, Wireless2 Kommentare

Hallo zusammen, das im Betreff genannte Szenario lief ca. 1 Woche recht erfolgreich. Ich nutze den WN2000RPTmit via Ethernet-Schnitstelle ...

LAN, WAN, Wireless
OpenVPN Verbindungsprobleme
gelöst Frage von agowa338LAN, WAN, Wireless18 Kommentare

Hallo, ich habe eine Client-to-Client Verbindung mit OpenVPN eingerichtet. Anfangs funktionierte alles fehlerfrei, nur jetzt nach ca. 2 Tagen ...

Windows 7
Teamviewer Verbindungsprobleme
gelöst Frage von neuling6Windows 710 Kommentare

Hallo, Habe in der Domäne an 2 Clients folgendes Problem: Client Win7 32 und 64 bit. Beim Versuch Teamviewer ...

Exchange Server
Exchange 2016 Verbindungsprobleme
Frage von alex456Exchange Server14 Kommentare

Hallo, ich habe folgendes Problem. Nachdem ich heute nach folgender Anleitung ( ) den Autodiscover Dienst eines Exchange Server ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 6 StundenLinux1 Kommentar

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit23 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen22 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...