Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Veritas Backup erkennt Streamer Medium nicht

Frage Sicherheit Backup

Mitglied: Philippe-M

Philippe-M (Level 1) - Jetzt verbinden

03.09.2007, aktualisiert 02.01.2009, 8192 Aufrufe, 8 Kommentare

Veritas Backup erkennt Streamer Medium nicht

Hallo zusammen,

ich habe folgendes Problem:

Veritas Backup erkennt alle unsere Streamer-Medien nicht mehr. Wir haben bereits den Streamer eingeschickt und der wurde getauscht.

Leider ohne Erfolg. Veritas Backup wurde auch bereits schon neu installiert --> auch kein Erfolg.

Der Streamer wirft das Medium (egal welches) nach kurzer Zeit einfach wieder raus.


Windows Server 2003
Veritas Backup Exec 10.0 / Tandberg DLT VS80 • 40-80GB

Hat jemand noch eine Idee?

Könnte ein Firmware-Update helfen (Früher ging alles einwandfrei, Problem trat plötzlich auf)?

Vielleicht wurde der Fehler durch ein Windows Update verursacht!?!?!

Vielen Dank im Voraus
Mitglied: dagh-pac
03.09.2007 um 13:41 Uhr
wie ist der streamer angebunden? sind noch platten am controller mit dran?
Bitte warten ..
Mitglied: 51705
03.09.2007 um 20:00 Uhr
Handelt es sich um ein VXAx-Laufwerk?
Bitte warten ..
Mitglied: Philippe-M
05.09.2007 um 09:08 Uhr
Nein, zwei Platten sind am Raid Controller angeschlossen (Raid 0). Die Platte hat noch Adaptec AIC-7901 U320-SCSI Onboard.

Es handelt sich um ein Tandberg DLT VS80 • 40-80GB. Mehr Informationen habe ih nicht..
Bitte warten ..
Mitglied: dagh-pac
05.09.2007 um 09:18 Uhr
check mal die terminierung, erkennt der controller alle elemente richtig? eventuell reihenfolge ändern, frag mich nicht warum aber hat bei mir auch gegeht!
Bitte warten ..
Mitglied: Philippe-M
12.09.2007 um 15:36 Uhr
Hi, hab ich probiert, leider ohne Erfolg. Wir haben das Problem auch noch an einem anderen Server.... (Hoffentlich kein User Error )

Ne es hat immer funktioniert und wie auf einen schlag nicht mehr (Beide Server vielen nicht gleichzeitig 2-3 Monate Unterschied).

Könnte es ein Windows Server 2003 Update sein? Oder Vielleicht müsste man mal ein Veritas Update einspielen.

Kann jemand noch helfen?
Bitte warten ..
Mitglied: dagh-pac
13.09.2007 um 07:46 Uhr
veritas updates sind echt anstrengend,..... die erst mal zu bekommen , aber würde mich freuen wenn ich dazu auch noch mehr erfahren könnte
Bitte warten ..
Mitglied: gnarff
14.09.2007 um 16:35 Uhr
Aber gerne doch: Symantec (Veritas) Backup Updates gibt es hier
saludos
gnarff
Bitte warten ..
Mitglied: Philippe-M
19.09.2007 um 11:04 Uhr
Problem gefunden:

Es sind tatsächlich fast alle Bänder defekt. ICh habe alle Updates (ist nicht kompliziert..) installiert. Keine Besserung. Dann habe ich mal ein neues Band genommen und siehe da --> inventarisieren --> löschen --> katalogisieren und es funkt..

Irgendwie sind (vielleicht langen Sie in der Sonne) (fast) alle Bänder defekt gewesen.

Danke für Eure Hilfe
Bitte warten ..
Ähnliche Inhalte
XML
gelöst Kein automatisches Backup über Button VBA (2)

Frage von Knuefi zum Thema XML ...

Backup
Iperius Backup Full Version 4.9.3 (4)

Frage von Judgelg zum Thema Backup ...

Backup
XEN Server Backup (8)

Frage von certifiedit.net zum Thema Backup ...

Server-Hardware
HP LT0 3 erkennt die Kassette nicht volständig (4)

Frage von fomara zum Thema Server-Hardware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...