Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Veritas Backup Exec 10 - Backup 2 Tape Job bleibt bei 99 % haengen!

Frage Netzwerke

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

31.08.2006, aktualisiert 02.11.2006, 6234 Aufrufe, 3 Kommentare

Die Datensicherungsjobs,welche auf das Tape sichern, hängen sich bei 99% auf und laufen bis ins unendliche weiter. Der Streamer schließt das Sicherungstape nicht ab...

Das Problem trat beim w2k3 sbs schlag artig auf. Letztes we habe ich nun den Server neu aufgesetzt, mit der Hoffnung, dass es in einem sauberen System wieder funktioniert.
Wir haben in dem Server ein Dell Powervault 110T DLT VS160 Tape Drive. Erstaunlicherweise trat dieser Fehler vor recht langer Zeit von heut auf morgen auf...

Hatte vielleicht jemand von euch schon mal das Problem?

Der Streamer ist vollkommen in Ordnung, da wir den Streamer testweise in einem Linuxsystem eingesetzt hatten, um ihn dort auf seine Funktionalität hin zu testen. Schreiben auf und Rücksichern vom Band funktionierte tadellos.

Die Dell Hotline rät mir, die Firmware vom Streamer und vom Adaptec 39160 upzudaten... ich persönlich schrecke eher von einem Firmwareupdate zurück, da man damit auch das Gerät kaputt machen kann.
Mitglied: cykes
31.08.2006 um 15:29 Uhr
Hi,

was sagt denn das Logfile des Backup Jobs? Stehen irgendwelche Warnungen/Fehlermeldungen
in der Ereignisanzeige des Servers (z.B. SCSI Fehlermeldungen)?
Hast Du die Veritas Bandgeräte Treiber im Einsatz oder die von Windows?

Gruß

cykes
Bitte warten ..
Mitglied: emjott
31.08.2006 um 22:57 Uhr
Hallo Cykes!

Fehlermeldung werden nicht auf Windowsebene mitgeloggt...

Ich habe die Original DELL Treiber installiert. Laut DELL Hotline solle ich nochmal die Veritas BAckup Treiber ausprobieren.
Bitte warten ..
Mitglied: schnorz
02.11.2006 um 16:14 Uhr
Hallo
Nutze immer die Veritas Treiber wenn es geht. Danach nach einem neuboot kontrollieren, dass im Geräten Manager beim Gerät dann auch der Symantec bzw. Veritas Treiber drinn ist.
Hatte das gleiche Problem. Danach Backup Exec am besten nochmals neu konfigurieren, auch der Job. Müsste danach alles funktioniern.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...