Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Veritas Backup Exec 10d und IBM TS 3200 TapeLibrary

Frage Hardware SAN, NAS, DAS

Mitglied: 48844

48844 (Level 1)

02.09.2007, aktualisiert 13.04.2008, 5295 Aufrufe, 4 Kommentare

Wir nutzen Symantec Backup Exec 10d auf ein Windows Server 2k3 Server leider erkennt Symantec die Library nicht sonder nur die Laufwerke haben Win Sp1 denn SP3 und denn Treiberpack von Symantec
Mitglied: dagh-pac
02.09.2007 um 20:33 Uhr
Ich musste mit Backup exec 10d aufgeben (dcom zerschossen) und selbst symantec support war am ende. Ich hab ihn nie wieder zum laufen bekommen......
Bitte warten ..
Mitglied: haggi4u
11.04.2008 um 10:07 Uhr
he, hast du mittlerweile eine lösung für das problem? ich hab hier ne 3100 er und das selbe problem!


danke und gruß haggi
Bitte warten ..
Mitglied: 48844
12.04.2008 um 19:20 Uhr
Ja wir haben einfach ein neuen Controller gekauft für 60€ seit dem funktionierts einfandfrei die tape und die laufwerke werden ordnungsgemäs angezeigt sichern mitlerweile seit februar problemlos
Bitte warten ..
Mitglied: haggi4u
13.04.2008 um 12:17 Uhr
he, danke für deine antwort, habe das Problem jetzt endlich auch gelöst, lag an der scsi id, die muss glaub überhalb von 7 oder neun sein, treiber neu installiert, und nu gehts so einfach is das


aber danke nochmal für deine hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...