Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backup Exec 8.6 schliesst nicht ab

Frage Sicherheit Backup

Mitglied: sause

sause (Level 1) - Jetzt verbinden

20.07.2004, aktualisiert 08.09.2004, 8859 Aufrufe, 7 Kommentare

Hallo

Wir haben Backup Exec 8.6 bei uns im Büro zur Datensicherung.
Nun habe ich ein neues Bandlaufwerk eingebaut das auch richtig funktioniert. Wenn ich nun aber einen Auftrag zur Sicherung starte schliesst er nicht mehr ab, er wartet bis ich die Meldung "Entnehmen Sie das Medium aus dem Laufwerk und klicken sie auf Ok" wegcklicke, dann schliesst er den Sicherungsauftrag sauber ab.
Dies habe ich aber bis jetzt noch nie machen müssen.... Die Meldung stört mich nicht, doch dass der Auftrag nicht von alleine Abschliesst finde ich eher nicht so gut. Wie kann ich das Programm wieder wie früher einstellen? Oder noch besser, was habe ich denn verändert, dass es nicht mehr so abschliesst wie früher?

Danke und gruss stephan
Mitglied: Atti58
23.07.2004 um 19:10 Uhr
Ich vermute, dass das Band früher automatisch ausgeworfen wurde und das neue Laufwerk kann das nicht. In den Eigenschaften des Druckjobs gibt es ein Optionsfeld zum Tapeauswurf - einfach den Haken entfernen ...
Bitte warten ..
Mitglied: sause
27.07.2004 um 09:50 Uhr
Danke, doch leider schliesst der Job immer noch nicht ab...
Bitte warten ..
Mitglied: Atti58
27.07.2004 um 10:22 Uhr
Gibt das Logfile keine Auskunft, worauf das Tape wartet?

Probier doch mal, einen einfachen Batch-Job als Abschluß ausfüren zu lassen...

Läuft eine Antiviren-Software - eventuell mal über "Erweitert" -> "Vor Backup" mit einem Batch-Job schließen ...
Bitte warten ..
Mitglied: sause
27.07.2004 um 10:49 Uhr
Das Logfile gibt leider keine Auskunft... Aber das mit dem Virenscanner wirkt wunder...
Ich habe eine neue Version unseres Virenscanners installiert, und der E-Mailscan war aktiv.... Ich deaktivierte ihn und habe eine kleine Testsicherung gemacht, diese hat wunderbar abgeschlossen!!!
Auf sowas muss man auch zuerst kommen....

Vielen dank für die Hilfe

guss stephan
Bitte warten ..
Mitglied: Atti58
28.07.2004 um 10:21 Uhr
... prima, dass es geklappt hat und danke für die Rückantwort,

Gruß

Atti
Bitte warten ..
Mitglied: UdoKubatov
08.09.2004 um 10:13 Uhr
Hallo Stephan,

was hattest du für einen E-Mail Scan? Zufällig den von McAfee? Kannst du mir sagen, wie der Dienst für den E-Mail-Scan heißt. Würde ihn gern mittels net stop XXX vor der Datensicherung stoppen.

DANKE.

Gruß

Udo
Bitte warten ..
Mitglied: sause
08.09.2004 um 10:56 Uhr
Ich habe den EMail-Scan manuell in der Konsole von McAfee gestoppt und ihn nicht wieder eingeschaltet. Also kenne ich den Namen nicht... Sorry, doch wenn ich was finde werd ichs dich wissen lassen.

gruss stephan
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (49)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (17)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (15)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...