Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backup Exec 9.1 - Größe der Tapes wird nicht richtig erkannt

Frage Sicherheit Backup

Mitglied: CouchCoach

CouchCoach (Level 1) - Jetzt verbinden

07.09.2005, aktualisiert 14.09.2005, 5076 Aufrufe, 7 Kommentare

Hi NG,

habe folgendes Problem.
Software Backup Exec 9.1
Streamer Tandberg SLR140

Neue Medien werden als QIC mit satten 16MB angezeigt und nicht mit 140GB (70GB) wie es eigentlich sein sollte. Es ist auch nicht möglich den Medien Typ SLR auszuwählen.

Neuinstallation probiert, kein Erfolg. Hat jemand so was schonmal erlebt?!?

Danke für Tipps und Grüße
Mitglied: Karo
07.09.2005 um 16:10 Uhr
Bios-Streamer neu?
Die Tapes mit BE formatiert?
Treiberstand auf dem Backupserver?

Karo
Bitte warten ..
Mitglied: CouchCoach
07.09.2005 um 16:14 Uhr
Hi Karo,

Tapes können in BE nicht formatiert werden (option deaktiviert)
Treiber BS 1.6
Bitte warten ..
Mitglied: Karo
08.09.2005 um 09:53 Uhr
Das ist interessant. Hatte mal so ein Prob mit BE und DLT7000. Da gab es von Quantum ein Tool (Diag, FW-Flash etc.), womit man die DLT's neu formatieren konnte. Danach ging es. Schau mal bei Tandberg.
Der Streamer ist auf der Kompatibilitätsliste von Veritas. http://seer.support.veritas.com/docs/271382.htm

Karo
Bitte warten ..
Mitglied: CouchCoach
08.09.2005 um 10:00 Uhr
Hi Karo,

das verwirrende an der ganzen Sache ist, die Datensicherung geht einwandfrei. BE kann die Medien mit der tatsächlichen Größe auch beschreiben, nur die Kapazitätsanzeige baut irgendwie Mist. Nach der Sicherung steht bei benutzter und verfügbarer Kapazität immer das gleiche.
Naja wenns nur die Anzeige ist solls mich nicht weiter stören, aber irgendwie ist da trotzdem was im Argen.
Wenn ich den Fehler gefunden habe werde ich es hier noch einmal posten.

Grüße Kai
Bitte warten ..
Mitglied: Karo
08.09.2005 um 10:15 Uhr
hast Du mal nen Test mit v10 gemacht, bzw. aktueller Patchstand der v9.1?

Karo
Bitte warten ..
Mitglied: CouchCoach
08.09.2005 um 10:33 Uhr
Das ganze fing an nachdem ich die aktuellen Patche eingespielt hatte?!? *g*

Version 10 hab ich nicht. Aber es lief ja bereits ohne probs mit der 9.1

Grüße
Bitte warten ..
Mitglied: AcidCystor
14.09.2005 um 13:58 Uhr
Überprüf mal die Terminierung deines Streamers.
Ich persönlich halte es nicht für sinnvoll, einen (LvD) Streamer am Gerät zu terminieren.
Warum?
Ich habe für 2 Monaten einen Tandberg mit Veritas BackupExec 10.0 installiert - mit Terminierung am Tandberg.
Resultat: 16MB Medienkapazität

Ein aktiver Terminator löste das problem! - Wohlgemerkt - on-the-fly
ich hab den server nicht mal runtergefahren - einfach term. rauf und gucken - voilá

greets Acid


:EDIT:

Bei dir wird es das selbe sein - Du brauchst die Art des Mediums nicht manuell einstellen!
QIC ist schon in Ordnung.

Wenn alle Stricke reissen - empfehle ich folgenden Weg:
Veritas BackupExec runterrupfen
reboot
Term checken - bezw. Term austauschen (Er kann ja auch defekt sein)
Veritas installieren mit Veritas eigenen Streamertreibern
reboot
Testweise ein Medium schnell löschen und Größe kontrollieren

damit sollte das 16MB Problem behoben sein.
Bitte warten ..
Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (14)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (10)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (9)

Frage von jensgebken zum Thema Multimedia & Zubehör ...