Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Veritas Backup Exec 9.1 und Tandberg LTO 4 auf Windows 2003 Server

Frage Microsoft Windows Server

Mitglied: starter

starter (Level 1) - Jetzt verbinden

12.01.2011 um 09:31 Uhr, 5520 Aufrufe, 5 Kommentare

Hallo Gemeinde,

wir haben einen W2003 Server mit Veritas Backup Exec 9.1 und einem Tandberg LTO-4 Laufwerk im Einsatz. Bzw. ist das nicht im Einsatz da es nicht sichert. Mir wird das Band vor dem Sicherungsbeginn immer ausgeworfen. Nachdem ich das Band entnommen habe und es neu eingeschoben habe erscheint wird es geladen und dann wieder ausgespuckt. Und das würde ohne Ende so weiter gehen. Ja ich habe schon diverse andere Bänder ausprobiert. Sind allesammt neu. Auch ein Inventarisieren der Bänder oder ein Löschen funktioniert nicht. Hier allerdings mit der Fehlermeldung: "Ungültiges Argument für den Wechsler der physichen Datenträger."
Auch denke ich dass Backup Exec richtig konfiguriert ist, da das Tandberg ein HP DLT-Laufwerk ersetzt und der Job bisher gut gelaufen ist.
Das Laufwerk funktioniert unter Windows einwandfrei.
Wo kann ich noch nachschauen?

Danke
starter
Mitglied: Deepsys
12.01.2011 um 13:21 Uhr
Hallo starter,

hmm, bist du dir sicher das das alte BE9.1 überhaupt was mit LTO4 Laufwerken anfangen kann?
Ansonsten mal die aktuellen Tape-Driver für BE 9.1 installieren.

Ist das ein Loader oder ein einzelnes Laufwerk?

VG
Deepsys
Bitte warten ..
Mitglied: starter
12.01.2011 um 13:32 Uhr
Hallo Deepsys,

naja, soooo sicher bin ich mir da auch nicht. Das hat zumindest mein Systemhaus gemeint, dass das passen würde....
Mit dem aktuellen Treiber von Tandberg hatte ich angefangen. Nachdem ich diverse Foreneinträge durchstöbert habe, habe ich, wie dort öfter angeraten, den allgemeinen Veritas-Treiber genommen. Der letzte ist allerdings aus dem Jahre 2005.
Komisch ist, dass das Tape und Veritas ja kommunizieren könnnen. Zumindest was das Auswerfen des Mediums angeht.

G
starter
Bitte warten ..
Mitglied: Deepsys
12.01.2011 um 13:39 Uhr
naja, soooo sicher bin ich mir da auch nicht. Das hat zumindest mein Systemhaus gemeint, dass das passen würde....

Na dann
Es gibt vom BE Kompatibilitätslisten, aber ob es die noch von 9.1 gibt ?!??!

Mit dem aktuellen Treiber von Tandberg hatte ich angefangen. Nachdem ich diverse Foreneinträge durchstöbert habe, habe
ich, wie dort öfter angeraten, den allgemeinen Veritas-Treiber genommen. Der letzte ist allerdings aus dem Jahre 2005.

Naja, danach kam ja 10, 11d, 12, 12.5, 2010, 2010R2

Komisch ist, dass das Tape und Veritas ja kommunizieren könnnen. Zumindest was das Auswerfen des Mediums angeht.

Das Band fliegt aber erst raus wenn BE auch draufzugreift, oder schon vorher?
Bitte warten ..
Mitglied: starter
17.01.2011 um 14:10 Uhr
Also .... Veritas 9.1 und LTO-4 geht definitv nicht!!!

Da hat sich mein Produkt-Spezi aber gehörig vertan.....

Danke für euer Hilfe.

starter
Bitte warten ..
Mitglied: Deepsys
18.01.2011 um 15:52 Uhr
Gut zu wissen.

Dann bitte den Beitrag als gelöst markieren, danke !
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Bandlaufwerk Tandberg LTO 4 funktioniert nach Controllerwechsel nicht richtig
Frage von a-za-zServer-Hardware2 Kommentare

Hallo! Wir haben einen HP ProLiant Server mit VMWare drauf und Windows Server 2012 R2. Mit Yosemite Server Backup ...

Peripheriegeräte
Backup Exec und Tandberg - Sicherung ok, Bänder leer
gelöst Frage von karin1511Peripheriegeräte8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit ...

Backup
Backup auf Band Tape LTO 4 für Privatanwender welche Software????
gelöst Frage von Sledge1000Backup8 Kommentare

Hallo zusammen nach längerem suchen lesen uvm Suche ich für meinen Privat PC Neuling auf Band "Kannte nur die ...

Festplatten, SSD, Raid
Kabelverbindung Tandberg LTO-6 HH Laufwerk
Frage von istike2Festplatten, SSD, Raid4 Kommentare

Hallo, wir haben jetzt eine interne Tandberg LTO-6 HH Laufwerk besorgt und sie sollte an einen LSI MegaRAID SAS ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 10 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 11 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 13 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 18 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...