Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backup Exec - immer nur Medium wird geladen

Frage Sicherheit Backup

Mitglied: speedy129

speedy129 (Level 1) - Jetzt verbinden

23.07.2007, aktualisiert 14:29 Uhr, 9352 Aufrufe, 2 Kommentare

Hi all!
Ich hab auf meinem Neuen Rechner nun das Veritas Version9.1 for Windows Server installiert!
Habe einen neuen Mediensatz angelegt, dort den Mediensatzzeitraum auf 0 stunden eingestellt.
Ich habe 2 Sicherungen angelegt: einmal auf einen Backup to Disk und einmal auf ein Sony Tape.

Habe die Quelle und das Ziel usw. angelegt.
Wenn ich nun auf Auftrag ausführen gehe, schreibt mir Vertias die ganze zeit
"medium wird geladen" und nichts passiert. Es startet keine Sicherung weder zu Tape noch zur Festplatte.
was habe ich falsch gemacht?
worauf muss ich noch achten

Bitte um eure Hilfe!
danke vorab
Mitglied: Bolle97
23.07.2007 um 13:47 Uhr
Hallo,

1. hast Du einen "Backup-to-Diskordner" angelegt?
2. hast Du das Sony-Gerät in Veritas konfiguriert?
3. Hast Du Veritas einige "leere" Bänder gegeben?
4. Hast Du Dir mal das Adminhandbuch durchgelesen (Erste Schritte, Geräteverwaltung, usw.)?

Gruß - René
Bitte warten ..
Mitglied: speedy129
23.07.2007 um 14:29 Uhr
Ja Backup to Disk habe ich angelegt - habe sämltiche Einstellungen wie am "Alten" Gerät übernommen.
Sony Laufwerk habe ich über den Assistenten von Veritas installiert und wird auch ordentlich angezeigt.
Leere Bänder hab ich noch nicht probiert. Aber es sollte zumindest die Backup to Disk Sicherung laufen.
Sicherungsaufträge hab ich mal so mal so (Assistent/Manuell) angelegt.
Das Komische an der Sache ist, dass ich bereits einmal sichern konnte und jetzt keine Sicherung mehr möglich ist. Habe auch den Überschreibschutzzeitraum auf 0 Stunden gesetzt
Irgendwo ist's sicher nur eine Kleinigkeit .
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (48)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...