Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backup Exec Protokollfehler

Frage Sicherheit Backup

Mitglied: Alkani

Alkani (Level 1) - Jetzt verbinden

17.02.2010 um 13:52 Uhr, 6910 Aufrufe, 5 Kommentare

Seit gestern lässt sich das Backup Protokoll eines Kunden nicht mehr öffen.

"Beim umwandeln eines Auftrags in eine Webseite zum Anzeigen traten ein mehrere Fehler auf. Das Autragsprotokoll wird im Textmodus angezeigt"

Darunter befindet sich der Link zu C:\Programme...." wo eine .xml Datei liegt.
Diese Datei lässt sich auch öffnen und zeigt das Protokoll in Textform an.

Der Backup Job funktioniert. Nur die Protokollanzeige nicht.
Es war sozusagen Zufall das ich es überhaupt bemerkt habe.

Ich weiß allerdings definitiv das es gestern noch ging.
Hatte von Euch schonmal jmd so ein Problem?
Woran könnte es liegen?
Mitglied: Alkani
23.02.2010 um 11:16 Uhr
Hat denn wirklich keiner dieses Problem
schonmal gehabt?

Habe auch schon in der Knowledge Base
von Symantec nachgeschaut.. und auch nichts
gefunden.

Dann werde ich wohl doch mal telefonieren müssen..
Bitte warten ..
Mitglied: Alkani
10.03.2010 um 09:33 Uhr
So ich habe selbst ein neuen Ansatzpunkt gefunden.

Veritas gibt bei der Fehlermeldung einen Pfad an: C:\Programme...

da liegen die Protokolldateien. Als die Anzeige des Protokolls noch funktionier hat,
wurde für jeden Backup Job eine .xml Datei UND eine .htm Datei angelegt.

Jetzt wird nur noch eine .xml Datei angelegt. Daher geht die Anzeige nicht mehr.

Nur wie kann ich es einstellen / ändern das es wieder ordnungsgemäß funktioniert?!
Danke
Bitte warten ..
Mitglied: Ritchi58
15.04.2010 um 10:02 Uhr
Hallo,

wir haben genau das gleiche Problem. Haben schon Internetexplorer 8 in Verdacht gehabt und deinstalliert.
Hat aber auch nichts gebracht.
Ist vieleicht schon eine Lösung aufgetaucht?
Für eine Anwort wäre ich dankbar

mfG
Ritchi58
Bitte warten ..
Mitglied: Fredbert
16.04.2010 um 14:57 Uhr
Hallo,

wir haben das Problem ebenfalls bei mehreren Kunden! Bei Symantec fand ich folgenden Lösungsvorschlag:

Link: http://seer.entsupport.symantec.com/docs/254079.htm


(Anm.: Es ist immer besser zu versuchen, die Fehlermeldungen vor dem Googeln ins Englische zu übersetzen.)
z.B.: "One or more errors were encountered converting the job log into a web page for display. The job log will be displayed in text format."

Leider komme ich nicht mehr dazu das zu testen. Keiner mehr da bei den Kunden, Freitags um diese Zeit. (Die Glücklichen!)
Und ab Montag bin ich im Urlaub. (Ich Glücklicher!)

Ich gebe die Info hier aber gerne weiter. Evtl. ist das die richtige Lösung?

Bitte um Rückmeldung! (Im Interesse aller, die bei der Suche hier landen.)

Dickes Danke im Voraus!

Fredbert.
PS: Ich bin neu hier und Grüße allerseits.
Bitte warten ..
Mitglied: Fredbert
28.10.2010 um 15:33 Uhr
Dann antworte ich mir mal selber: (Nachdem mir wieder ein Kunde damit unter kam.)

Es hat einwandfrei funktioniert!
Bitte warten ..
Ähnliche Inhalte
Backup
Backup mit Backup Exec dauert sehr sehr Lange
Frage von Dpole86Backup7 Kommentare

Guten Morgen zusammen, Wir in der Firma haben ein Problem mit Backup Exec. Am Anfang hatte das Backup Übertragungsgeschwindigkeiten ...

Backup
Backup Exec: Virtuelles Backup vs. Backup mit Agents
gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup
Backup Exec kein Medienserver verfügbar
Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Backup
Backup Exec Dateien sichern
Frage von ofodagBackup3 Kommentare

Hallo zusammen, folgende Problematik: Ich möchte gerne per Backup Exec Dateien von einem Server auf ein Speicher kopieren. Das ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 23 StundenBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Windows Store Apps
gelöst Frage von PeterleBWindows Server11 Kommentare

Gibt es einen Weg, auf Windows Server 2016 Windows Store Apps wie zum Beispiel die HP Smart App zu ...

Windows 10
Windows 10 RDP nicht mehr möglich
Frage von speedy-luisWindows 1010 Kommentare

Hallo zusammen, seit ein paar Tagen kann ich in unserem Netzwerk auf die Windows 10 PCs keine RDP-Session mehr ...

Microsoft
Erfahrungen mit Webcam over RDP gesucht
Frage von DerWoWussteMicrosoft10 Kommentare

Moin Kollegen. Bekanntlich kann man Webcams nur mit Drittanbietersoftware in RDP reinschleifen. Was nutzt Ihr dazu? Wie stabil funktioniert ...