Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backupexec 10.0 erkennt Sicherungsbänder als Reinigungsbänder

Frage Sicherheit Backup

Mitglied: LUk1nJ0

LUk1nJ0 (Level 1) - Jetzt verbinden

18.08.2008, aktualisiert 20:07 Uhr, 7338 Aufrufe, 4 Kommentare

Servus,

ich habe folgendes Problem:

Nach einem Austausch eines defekten Laufwerks in der IBM TapeLibrary (3582 L23), erkennt Veritas BackupExec 10.0
die LTO-Sicherungsbänder als Reinigungsbänder. Nach Tausch der Bänder (fabrikneu), erklärt BE diese
komischerweise wieder zu Reinigungsbändern.

Komisch auch daran ist, das es anscheinend nur bestimmte Schächte betrifft, bei denen das passiert.
Haben ein Umbenennen von Hand probiert, Problem bleibt aber weiterhin bestehen ( lässt sich also nicht umbenennen).
Neue Inventarisierung bzw. Katalogisierung bringt auch nichts.


Wäre super cool wenn mir einer helfen könnte, habe nämlich keinen blassen Schimmer mehr worans liegen könnte.


Danke schon im Voraus!

LUk1nJ0
Mitglied: SABKellerkind
18.08.2008 um 13:24 Uhr
hatte den Fehler auch schon unter der 9er Version, habe dann die 10d eingespielt und die Microsoft Treiber für den Wechsler und die Library genommen , nicht die Veritas Treiber.
Seither funktioniert es. HP MSL 5000 mit SDLT
Schau auch mal nach ob deine 10er Verion aktuelle gepatcht ist
10.1. Rev. 5629 SP4

Ebenso kann dieses Phänomen auch durch den Treiber der SCSI Karte ausgelöst werden, was hast du drin?

Greets
SAB Kellerkind
Bitte warten ..
Mitglied: LUk1nJ0
18.08.2008 um 15:19 Uhr
hab ne adaptec scsi card - Ultra320 Scsi.

Mittlerweile ist es auch so das egal welches Band importiert wird, es nicht mehr möglich ist, es zu kennzeichnen. Mittlerweile kennzeichnet er nun jedes als Reinigungsband. Habe zwischendurch auch mal komplett alle Bänder physisch entfernt, aber keine Chance.

Alles ein wenig seltsam.
Treiber sind aber alle auf dem neusten stand, bzw die BE-Version auch.
Bitte warten ..
Mitglied: Ickmus
18.08.2008 um 20:06 Uhr
Hallo,

1. Testsoftware von IBM besorgen
2. Eins der als Reinigungsmedien erkannten Bänder ins Laufwerk laden
3. Test des Laufwerkes machen.

Das Laufwerk kann nicht auf Reinigungsmedien schreiben!!
Wenn der Test ohne Fehler durchläuft => Kommunikationsproblem zwischen Library/Laufwerk und Backup Exec.

K.
Bitte warten ..
Mitglied: LUk1nJ0
23.01.2009 um 08:40 Uhr
Nach sehr langer Zeit des Nichtfindens des Problems, wurde die komplette Library noch 2x ausgetauscht und dann hat es letztendlich funktioniert :S

Fehler konnte von IBM nicht benannt werden.


Danke für Eure Hilfe!

Closed
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Peripheriegeräte
WIndows 10 erkennt Barcodescanner nur selten (6)

Frage von Kraemer zum Thema Peripheriegeräte ...

Windows 10
gelöst Windows 10 Privatsphäre (3)

Frage von Patrick-IT zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...