Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas - Bandgerät schaltet sich aus.

Frage Sicherheit Backup

Mitglied: Ravers

Ravers (Level 2) - Jetzt verbinden

22.11.2006, aktualisiert 07.01.2009, 6940 Aufrufe, 7 Kommentare

Hallo liebe Gemeinde,

ich habe ein Problem mit Veritas. 10:

Situatiuon:
Win 2003 Standard (englisch)
Veritas 10.0
SCSI 29160

Wenn ich eine Sicherung starte bricht er nach kurzer Zeit (10 - 15 min) ab, das Bandgerät schaltet sich aus und geht OFFLINE.
Wenn ich das Gerät vorher wieder einschalte, inventarisiere und "schnell lösche" funktioniert die Sicherung optimal. Aber so ist`s nicht prikelnd, da ich so wohl nie Urlaub bekomme, da meine Vertretung sich dies nicht antun will/kann.

Treiber ( SCSI 29160 nur für die Sicherung, Veritas-Updates, Kabel ausgetauscht ) habe ich alle aktualisiert, aber auch ohne erfolg.

Hat jemand eine Idee was das sein könnte?

Wie kann ich "inventarisieren" und "schnell löschen" in ein Script einbauen? Diesen würde ich vor dem Sicherungsjob einplanen. (n bissl Pfusch ist immer ;) )


Please Help ,)

Mit freundlichen Grüßen
Ralf
Mitglied: Ickmus
22.11.2006 um 12:35 Uhr
Hy...

wenn du im Ereignisprotokoll von Windows unter System die Meldung findest "Das Gerät Adpu160 hat innerhalb der Fehlerwartezeit nicht geantwortet", bzw. "Es wurde ein Controllerfehler auf gerät Adpu160 festgestellt", dann sollest du ganz dringend die neusten Treiber von www.adaptec.com besorgen -> Familymanager Set 4.0 SP5 S4 mit der Treiberversion 6.4.630.100.

Dann ist das Problem gegessen.

Karsten
Bitte warten ..
Mitglied: Ravers
22.11.2006 um 13:08 Uhr
leider nicht, habe leider andere:

Adamm Mover Error: Write Failure!
Error = ERROR_IO_DEVICE
Drive = "IBM 1"
{2477B491-CC9D-47E6-95EE-035A7A7E1370}
Media = "LTO000016"
{39121BA9-CF53-475F-9601-70DA3D5E1ACE}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)


Adamm Mover Error: Write Not Ready Failure!
Error = ERROR_DEVICE_NOT_CONNECTED
Drive = "IBM 1"
{2477B491-CC9D-47E6-95EE-035A7A7E1370}
Media = "LTO000016"
{39121BA9-CF53-475F-9601-70DA3D5E1ACE}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)


Von Speichergerät "IBM 1" wurde ein Fehler bei einer Anforderung an Schreiben von Daten auf Medium berichtet.

Berichteter Fehler:
The request could not be performed because of an I/O device error.
.

Adamm Mover Error: GetDriveInfo Failure!
Error = ERROR_DEVICE_NOT_CONNECTED
Drive = "IBM 1"
{2477B491-CC9D-47E6-95EE-035A7A7E1370}
Media = "LTO000016"
{39121BA9-CF53-475F-9601-70DA3D5E1ACE}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)
Bitte warten ..
Mitglied: Ickmus
22.11.2006 um 14:37 Uhr
Rehallo,

bitte gugg, wie ich schon geschrieben habe, unter SYSTEM, und _nicht_!!!! unter Anwendung.

Karsten
Bitte warten ..
Mitglied: Ravers
22.11.2006 um 17:40 Uhr
Asche über mein Haupt ;)

ok, auch wenn ich hier alle Treiber auch schon getestet habe .. ich versuchs nochmal ;)

Meld mich morgen wieder .. genug Überstunden nu ...
Bitte warten ..
Mitglied: Ravers
24.11.2006 um 08:21 Uhr
Hi,

den Fehler wie oben Beschrieben bekomme ich, jedoch ist schon der neuste Treiber installiert.

Noch Ideen??
Bitte warten ..
Mitglied: Ickmus
24.11.2006 um 08:36 Uhr
Rehy....

auch auf die Gefahr hin dich zu nerven.. ist es dieser Treiber: http://www.adaptec.com/en-US/speed/scsi/family_manager_set/u160_fms40_s ... ?

Ansonsten ist klar dass es ein Kommunikationsproblem gibt.
Das können dass Kabel, Terminator, alte Firmware,.... sein.
Also ein weites Feld zum testen.

Karsten
Bitte warten ..
Mitglied: Ravers
24.11.2006 um 08:52 Uhr
keine Gefahr !!! ;)

aber ja, genau diesen habe ich auch. Danke.

Beim Firmwareupdate des Gerätes bekomme ich einen Fehler. Werde hier nochmal schaun ...
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Netzwerke
gelöst Zugriff auf Server von verschiedenen VLANs aus (7)

Frage von Kroeger02 zum Thema Netzwerke ...

Batch & Shell
gelöst Loginzeiten aus dem Ereignisprotokoll in Excel schreiben (1)

Frage von l-Ne0n zum Thema Batch & Shell ...

Windows Server
Drucken via RDP, Papier kommt aus falschem Schacht

Frage von torcolato zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...