Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas sichert unter RedHat 4 nur übergeordneten Ordner

Frage Linux RedHat, CentOS, Fedora

Mitglied: fraggle666

fraggle666 (Level 1) - Jetzt verbinden

20.04.2006, aktualisiert 05.05.2006, 2750 Aufrufe, 1 Kommentar

Hiho,

ich habe folgendes Problem:

Unser zu sicherndes Betriebssystem ist ein RedHat 4 Enterprise 64bit und wir sichern mit der Veritas Backup Exec 10.0.
Ich versuche nun auf einer seperaten Partition "Backup" einen Ordner zu sichern. Das komische ist jetzt nur, er sichert den Ordner aber nichts was sich in dem Ordner befindet. Er sichert exakt 304 Byte und schreibt danach Sicherung erfolgreich. In den Logs finden sich keinerlei Hinweise auf Fehler. Der Ordner ist definitiv mit knappen 80 MB belegt.
Auch wenn ich versuche die Dateien in diesem Verzeichnis wiederherzustellen findet er nichts auf den Bändern, außer eben dem Ordner der allerdings leer ist

Jetzt kommt das komischste, wähle ich einen anderen Ordner aus auf eben diesem Server, dann sichert er diesen ohne Probleme.

Hat jemand eine Idee was das sein könnte?

Gruß Jan
Mitglied: noodles
05.05.2006 um 13:17 Uhr
Hallo,

sind die Berechtigungen auf den Inhalt des Ordners anders?

Versuch doch einmal, in der textbasierten Ansicht unter BE bei der Auswahlliste den Eintrag für den Ordner zu bearbeiten, so dass Unterverzeichnisse gesichert werden.

Gruß
/noodles
Bitte warten ..
Ähnliche Inhalte
Windows Server
Access Based Enumeration - übergeordneten Ordner ausblenden
gelöst Frage von LosPollosWindows Server2 Kommentare

Mahlzeit! Ich hoffe, hier hat jemand einen kleinen Tipp für mich. :-) Ich erarbeite gerade eine Fileserverstruktur mit Windows ...

Windows Server
Zweite übergeordnete CA auflösen
Frage von chb1982Windows Server2 Kommentare

Hallo zusammen, ich habe einen kleinen Bock geschossen. In einem bestehenden Netz, indem ein SBS2008 läuft habe ich einen ...

Linux
Im vsftpd übergeordnete Gruppenzuweisung übernehmen
gelöst Frage von ThekiviLinux2 Kommentare

Hallo Miteinander, ich habe bei uns im Haus einen FTP Server für Kunden installiert in Ubuntu 14.04 mit vsftpd ...

Mac OS X
Timemaschine sichert nicht auf NAS-Laufwerk
Frage von mkellersMac OS X1 Kommentar

Ich habe seit dem Update auf OS X 10.11.5 ein Problem bei meinem IMAC. Die Timemaschine kann sich nicht ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 35 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...