Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Versand an eine bestimmte Emailadresse nicht möglich

Frage Microsoft Exchange Server

Mitglied: ganman

ganman (Level 1) - Jetzt verbinden

11.09.2010 um 22:43 Uhr, 13945 Aufrufe, 2 Kommentare

Bräuchte mal ganz dringend eure Hilfe zu Exchange 2010
"

Guten Abend zusammen,

ich habe ein echtes Problem welches ich überhaupt nicht verstehe.

Wenn ich eine Email an xxx@xxx.de schicke bekomme ich aus meine Outlook 2010 (Exchange 2010) folgende Fehlermeldung.
"Diese E-Mail-Nachricht kann nicht an xxx@xxx.de zugestellt werden, weil diese Email Adressen nicht mehr gültig ist."

schicke ich allerdings etwas von meinem GMX Account so kommt die Email auch problemlos an.
Auch wenn ich aus dem Outlook eine Email an aaa@xxx.de schicke kommt diese ganz normal an.

nur diese ein nicht. was ist da los?
Bin vollkokmmen ratlos.

Danke für eure Hilfe

HIer noch mal der MAiler Daemon den ich bekomme.

Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

xxx@xxx.de
Problem bei der Zustellung der Nachricht. Stellen Sie sicher, dass die E-Mail-Adresse korrekt ist. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk.



Diagnoseinformationen für Administratoren:

Generierender Server: po.webdivision24.net
xxx@xxx.de
#< #5.4.4 X-Postfix; Host or domain name not found. Name service error for name=xxx.de type=A: Host not found> #SMTP#

Ursprüngliche Nachrichtenkopfzeilen:

Received: from localhost (dozer [000.000.000.000]) by po.webdivision24.net
(Postfix) with ESMTP id 8DE80847E6 for <xxx@xxx.de>; Sat, 11
Sep 2010 22:23:12 +0200 (CEST)
Received: from servername.domäne.local (p508F3F1B.dip.t-dialin.net [80.143.63.27]) by
po.webdivision24.net (Postfix) with ESMTP id 4EB06847E4 for
<xxx@xxx.de>; Sat, 11 Sep 2010 22:23:12 +0200 (CEST)
Received: from servername.domäne ([fe80::5515:9aca:d695:97ef]) by Servername.domäne
([fe80::5515:9aca:d695:97ef%12]) with mapi; Sat, 11 Sep 2010 22:18:35 +0200
From: xxx<xxx@aaa.de>
To: "xxx@xxx.de" <xxx@xxx.de.de>
Subject: test
Thread-Topic: test
Thread-Index: ActR7n9tXu9RWvK3RUWRy+frFd9qYA==
Date: Sat, 11 Sep 2010 20:18:32 +0000
Message-ID: <01F60BA2B583E24ABD770E541DB5494A025DD8B4@GMCOM.gm>
Accept-Language: de-DE, en-US
Content-Language: de-DE
X-MS-Has-Attach:
X-MS-TNEF-Correlator:
Content-Type: multipart/alternative;
boundary="_000_01F60BA2B583E24ABD770E541DB5494A025DD8B4GMCOMgm_"
MIME-Version: 1.0
Mitglied: NetWolf
12.09.2010 um 00:05 Uhr
N'abend,

Wenn ich eine Email an xxx@xxx.de schicke bekomme ich aus meine Outlook 2010 (Exchange 2010) folgende Fehlermeldung.
wo steht der Server?

"Diese E-Mail-Nachricht kann nicht an xxx@xxx.de zugestellt werden, weil diese Email Adressen nicht mehr gültig ist."
Tippfehler?

schicke ich allerdings etwas von meinem GMX Account so kommt die Email auch problemlos an.
kein Tippfehler? Error-Meldung landet im Spam-Ordner?
woher weißt du, dass die Mail auch angekommen ist?

Auch wenn ich aus dem Outlook eine Email an aaa@xxx.de schicke kommt diese ganz normal an.
na das ist doch gut, frage den Empfänger aaa was mit Empfänger xxx ist.

xxx@xxx.de
#< #5.4.4 X-Postfix; Host or domain name not found. Name service error for name=xxx.de type=A: Host not found> #SMTP#

also Tippfehler in der Domain-Adresse = Name service error for name=xxx.de
oder deren Server ist mal abgestürzt, oder ...
Netzwerkprobleme (z.B. Router defekt o.ä.)

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: melmax
04.01.2011 um 10:36 Uhr
Hallo an alle,

ich hab in unserer Exchange 2010 Umgebung gerade das selbe Problem, mit dem Unterschied dass es sich beim Empfänger um eine interne Verteilergruppe handelt. Somit fallen die Lösungen "Falsche Adresse" oder "Mailservice down" schon mal weg. Interessanterweise hat sich das Problem nach einem Client-Reboot von selbst gelöst, und trat auch nur bei 2 Usern auf. Daher tippe ich auf ein DNS Problem?

Gibt's dahingehend schon irgendwelche Erfahrungen eurerseits?

Danke & Lg

Melmax
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Mail Versand zu T-Online nicht möglich (13)

Frage von HeinrichM zum Thema Exchange Server ...

Windows Server
gelöst Terminalserver 2012 R2 - keine Anmeldung mehr für user möglich - (2)

Frage von tredl127 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...