Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Versand nur an einen Empfänger möglich

Frage Microsoft Exchange Server

Mitglied: justify

justify (Level 1) - Jetzt verbinden

24.08.2008, aktualisiert 26.08.2008, 3720 Aufrufe, 5 Kommentare

Hallo zusammen,

hab seit tagen enorme Probleme mit einem neu aufgesetzten Exchange 2003. Das Problem stellt sich genau so dar, wie in diesem thread behandelt:

http://www.msxforum.de/modules/newbb/viewtopic.php?topic_id=3235&vi ...

E-Mails können nur verschickt werden, wenn nur ein empfänger eingetragen ist. Sobald jemand cc..., bcc... oder zwei empfänger in der an... leiste eingetragen werden bleiben diese in der warteschlange hängen und blockieren dann auch folgenden mails die nur mit einem Empfänger verschickt wurden.

Der exchange läuft auf einem SBS 2003 auf aktueller IBM hardware. Mails werden über den pop3 connector von 1und1 abgeholt und über einen SMTP smarthost verschickt.

Ich komme leider nicht mehr weiter, hoffentlich kann mir einer von euch helfen.

Schon mal herzlichen dank.
Mitglied: filippg
24.08.2008 um 16:16 Uhr
Hallo,

es scheint zwar immer unwahrscheinlich, aber der Fehler kann auch bei anderen liegen. Schonmal beim Smarthost per Telnet eine Mail mit mehreren Empfängern eingeliefert? Mal mit Netmonitor den Dialog zwischen Smarthost und Exchange mitgeschnitten? Mal Testweise direkten Versand (DNS) gemacht?

Gruß

Filipp
Bitte warten ..
Mitglied: justify
24.08.2008 um 20:47 Uhr
hab das problem wohl gefunden.
scheint an der gdata antivirus lösung zu liegen.
Sobald ich die aus habe, läuft alles sauber durch.

melde mich morgen nochma.
Bitte warten ..
Mitglied: justify
26.08.2008 um 08:29 Uhr
Guten morgen zusammnen,

wie vermutet ist gdata der übeltäter! werde mich heute mit dem support in verbindung setzten um herauszufinden, wo der fehler genau liegt. Falls sich was ergibt, meld ich mich wieder.
Bitte warten ..
Mitglied: justify
26.08.2008 um 12:34 Uhr
Hier die Antwort seitens Gdata:

vielen Dank für Ihre Anfrage.

Seit der 6er-Version des G DATA AntiVirus Clients wurde ein Mailproxy-Dienst hinzugefügt, der lokal(!) auf POP3-, SMTP- und IMAP-Ebene Mails prüfen kann. Dies führt aber zu Problemen, wenn die MailSecurity oder Mailserver parallel mit dem Client aktiv sind. Dieser Proxy-Schutz ist generell nicht für Server vorgesehen, sondern beispielsweise für mobile Notebooks, die Mails direkt über Thunderbird oder Outlook-Express abholen. Deswegen stellen Sie bitte auf dem Server den Starttyp des Dienstes "AVK Proxy" unter "Start/Einstellungen/Systemsteurung/Verwaltung/Dienste" auf "Deaktiviert" und führen einen Neustart des Servers aus.
Bitte warten ..
Mitglied: filippg
26.08.2008 um 20:21 Uhr
Hallo,

dürfen wir daraus schließen, dass du einen Desktop-Virenscanner auf einem Server installier hast?
Ein Virenscanner für Exchange ist sicher eine sehr gute Idee. Aber es sollte _unbedingt_ ein spezielles Produkt für Exchange sein.

Gruß

Filipp
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Mail Versand zu T-Online nicht möglich (13)

Frage von HeinrichM zum Thema Exchange Server ...

Exchange Server
gelöst E-Mail Versand an Gmail Adressen nicht mehr möglich (13)

Frage von Zippo97 zum Thema Exchange Server ...

Windows Netzwerk
Kein RDP über VPN per MS-TSC möglich (8)

Frage von survial555 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...