Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Versand von Mails im Netzwerk

Frage Microsoft Exchange Server

Mitglied: galaxy-fan

galaxy-fan (Level 1) - Jetzt verbinden

16.06.2004, aktualisiert 17.06.2004, 6254 Aufrufe, 2 Kommentare

Hallo! In unserem Netz ist es seit der Akutalisierung auf MS Small Business Server 2003 + Exchange 2003 nicht möglich, Mails zu versenden.

Wir haben eine AD. Diese funktionierte auch unter SBS 2000 ohne Probleme. Man konnte Emails innerhalb des Netzes versenden.

Wenn man nun eine Email schreibt und diese versendet, wir die Nachricht in den "Gesendet" Ordner verschoben. Die Nachricht kommt nie an. Es sind die aktuellsten Updates aufgespielt. Ansonsten kann man ohne Probleme auf die verschiedenen öffentlichen Ordner zugreifen.

Vielen Dank im vorraus!!
Mitglied: greenwidow
17.06.2004 um 15:47 Uhr
Hallo,

werden die Mails in der Exchangeserver - Warteschlange angezeigt?

cu
Bitte warten ..
Mitglied: galaxy-fan
17.06.2004 um 16:10 Uhr
Hallo!

Die Mails wurden nicht in der Warteschlange angezeigt. Deshalb habe ich zunächst alle Updates deinstalliert (auch SP1). Danach habe ich wieder alle installiert. Nun funktioniert es wieder ohne Probleme!

@greenwidow: Vielen Dank für deine Bemühungen!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Kein Zugriff auf Netzwerk über WLAN Windows 10 (mit iPad und iPhone schon) (3)

Frage von mimaxx zum Thema LAN, WAN, Wireless ...

Windows Server
Kein Zugriff auf Netzwerk-Unterordner - trotz Berechtigung?! (4)

Frage von ordi303 zum Thema Windows Server ...

Windows Server
gelöst HP Proliant DL380 G7 - Windows Server 2012 R2 kein Netzwerk (5)

Frage von it-kolli zum Thema Windows Server ...

Webbrowser
gelöst Kein Internetzugriff trotz aktiver Netzwerk-Internetverbindung (10)

Frage von Adm8967 zum Thema Webbrowser ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...