Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verschicken von Emails mit pop3 Connector funktioniert teilweise nicht, Fehler 553

Frage Microsoft Exchange Server

Mitglied: Purpur-Tentakel

Purpur-Tentakel (Level 1) - Jetzt verbinden

13.02.2008, aktualisiert 14.02.2008, 5987 Aufrufe, 3 Kommentare

Hallo,

ich habe einen Windows 2003 SBS mit einem Exchange Server über den die Emails verteilt werden. Zum abrufen verwende ich den von Microsoft mitgelieferten pop3-Connector.

Problembeschreibung:
Wenn ich Emails an eine externe Email Adresse versenden möchte kommt teilweise folgende Fehlermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.
Betreff: [...]
Gesendet am: [...]
Folgende Empfänger konnten nicht erreicht werden:
[...]
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<[DOMAIN].de #5.7.1 smtp;553 5.7.1 sorry, that domain isn't in my list of allowed rcpthosts (chkuser)>


Dieser Fehler taucht nur sporadisch auf, d.h. in den meisten Fällen funktioniert das Versenden. Auch wenn ich die Email 5-6 Minuten später erneut versende funktioniert es.

Systembeschreibung:
Windows 2003 SBS R2, Exchange Server
Firewall am Server aktiviert
Firewall am Router aktiviert

Ich hatte den Gedanken, dass der Server beim Abrufen der Emails mittels pop3-Connector so ausgelastet ist, dass er deswegen nicht Versenden kann. Ist das möglich?
Ich wäre für Hilfe sehr, sehr dankbar. Falls weitere Informationen zum vorhanden System benötigt werden, einfach fragen. Ich wusste jetzt nur nicht, welche Daten noch relevant sein könnten.

Vielen Dank,

Michael Winter
Mitglied: napperman
14.02.2008 um 12:55 Uhr
Der Pop3 Connector ist doch nur zum Abholen der Mails von einem Pop3 Konto (oder irre ich mich da)
Zum Versenden verwendet man doch SMTP und das muss dann natürlich entsprechend konfiguriert werden.
Ich hab leider nur nen 2000er weiss deshalb nicht genau ob der Punkt im 2003er der gleiche ist.
Exchange Manager
Administrative Gruppen
Erste Administrative Gruppe
Routinggruppen
erste Routinggruppe
Connectors

Hier einen SMTP Connector hinzufügen und das ganze konfigurieren (SMTP Adresse des Emailanbieters, Zugangsdaten)

Argh, wer lesen kann ist kalr im Vorteil. Du snedest ja via SMTP...
Bitte warten ..
Mitglied: napperman
14.02.2008 um 13:02 Uhr
So selber nochmal nachgelesen.
Es könnte sein, dass eine Beschränkung im SMTP Connector vorliegt, dass er nur zu bestimmten Domains senden kann.
Der andere Punkt wäre die Art des Sendens. Via DNS oder wird alles an einen Smarthost gesendet?

Sonst lies Dir das mal durch:
http://www.msexchangefaq.de/howto/e2003smtp.htm
Bitte warten ..
Mitglied: Purpur-Tentakel
14.02.2008 um 20:24 Uhr
Hi!

Danke erst mal für Deine Antwort! Du hast natürlich recht, ich habe den Betreff des Themas etwas dumm ausgedrückt. Ich meinte natürlich SMTP Connector. Außerdem verschicke ich über den Smarthost meines Providers.
Der Versand wurde nicht an bestimmte Domains eingeschränkt, hatte ich auch schon bedacht. Die Emails werden ja nach ein paar Versuchen versand.
Ich werde noch einmal probieren die Einstellung für den SMTP Connector Manuell einzutragen. Ich hatte bisher nur den "Internet und Email" Wizward benutzt (bin noch ein wenig frisch in der Materie).
Danke für den Tipp mit der Doku von MSXFAQ, hatte ich übersehen.

Ich werde es morgen sofort ausprobieren. Berichte dann über meine Ergebnisse.

Bis dann,

Micha
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

LAN, WAN, Wireless
gelöst Wake on LAN funktioniert teilweise nicht (11)

Frage von DarkScabs zum Thema LAN, WAN, Wireless ...

Microsoft Office
gelöst AutoVervollständigen funktioniert nur teilweise (3)

Frage von AndreasFredersdorf zum Thema Microsoft Office ...

Router & Routing
Transparenter Proxy funktioniert nicht? (1)

Frage von mrserious73 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (27)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...