Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verschicken von Mails nicht möglich wenn Outlook 2003 im Cached Mode läuft

Frage Microsoft Outlook & Mail

Mitglied: steward

steward (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 24.05.2007, 5450 Aufrufe, 6 Kommentare

Clients Windows XP SP2, Oulook 2003
Server: Windows 2003, Exchange 2003

Hi,
bei mehreren Notebooks tritt das Problem auf das es nicht mehr möglich ist Mails zu verschicken wenn der Cached Mode aktiviert ist. Die Mails bleiben im Postausgang stehen, obwohl man mit dem Server verbunden ist und auch Mails eingehen. Sobald der Cache Mode deaktiviert ist funktioniert der Mailversand wieder. Die OST wird ansonsten aktualisiert, ein löschen der OST bringt auch nichts.
Das Problem besteht auf bisher 3 Notebooks, die schon seit ca. 3 Monaten mit dem Cache Mode und dem Offline Modus funktioniert haben.
Mitglied: drop-ch
15.08.2006 um 19:04 Uhr
Hi steward

Was passiert, wenn du auf dem Client ein neues Outlook-Profil erstellst, bei welchem der Cache-Modus aktiviert ist?
Das bestehende Profil musst du nicht Löschen...nur mal ein neues zum Testen erstellen.

gretz drop
Bitte warten ..
Mitglied: steward
16.08.2006 um 18:19 Uhr
HI gretz drop,

Ich hab auch schon das Userprofile auf dem NB und dem Server gelöscht, brachte leider keinen Erfolg, auch das löschen des Exchange Postfachs war zwecklos.
Ich hab mich mal als admin angemeldet und bei ihm hat alles geklappt.
Das mit dem 2. Outlook Profile bei dem User werde ich mal testen.
Bitte warten ..
Mitglied: steward
17.08.2006 um 12:03 Uhr
Hallo gretz drop,

ich hab ein neues Outlook Profile erstellt bei dem der Cache Modus aktiviert ist. Dem Profile habe ich auch einen neue OST eingestellt.
Das Problem ist das selbe, die Mails bleiben im Postausgang stehen.

??

für weitere Hilfe bin ich wirklich dankbar, eine Notebook hat ich neu installiert, jetzt geht es wieder.
Bitte warten ..
Mitglied: drop-ch
17.08.2006 um 15:53 Uhr
Ich weiss jetzt gar nicht, ob ich das Fragen soll *grübel*
Ohne dir auf den Schlips treten zu wollen:

Die Option Extras > Optionen > E-Mail-Setup > "Bei bestehender Verbindung sofort senden" ist schon aktiviert, wenn du den Cache-Modus eingeschaltet hast?

Bitte Lynche mich nicht...
Bitte warten ..
Mitglied: steward
18.08.2006 um 15:07 Uhr
Hi,
also ich hab die Einsellung "Bei bestehender Verbindung sofort senden" überprüft, sie ist aktiv.
Ich bin für jegliche Tipps dankbar, irgendwann sieht man den Wald vor lauter Bäumen nicht mehr.

Gruß
Steward
Bitte warten ..
Mitglied: JubeiHiro
24.05.2007 um 11:39 Uhr
Habe das selbe Problem, bin aber leider auch noch nicht dahinter gekommen...
Die MS Knowlage-Base weiß auch keinen Rat...

Da wir aber einen Exchange-Server für mehrere Filialen haben, wäre der Cache-Mode sehr praktisch > bringt aber herzlich wenig, wenn ich ihn deaktivieren muss...

Da der Thread schon relativ alt ist: Habt ihr eine Lösung ?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Suche über Outlook 2010 2013 in SMIME verschlüsselten Mails nicht möglich

Frage von LordNicon79 zum Thema Outlook & Mail ...

Outlook & Mail
Keine Antwort senden möglich, Outlook Termineinladung

Frage von killtec zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (4)

Frage von achklein zum Thema Outlook & Mail ...

Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...