Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verschieben von CRM 3.0 auf einen anderen Server in Domaine

Frage Microsoft Windows Installation

Mitglied: elradko

elradko (Level 1) - Jetzt verbinden

25.10.2007 um 07:56 Uhr, 3357 Aufrufe

CRM läuft auf dem neuen Server schon, nur nicht mit den Daten des Alten

Hallo Zusammen,

nun da auch der teure Consultant nicht weiter weiß, wende ich mich an Euch.

Folgendes Szenarion.

Ich hatte testweise auf einem Server MS CRM 3.0 installiert, da es wie immer im Vertrieb schnell gehen mußte haben alle natürlich darauf gleich gearbeitet....

Da ich die Lizenz nicht auf den Testserver, sondern auf den Produktivserver aktivieren will, muß ich alles verschieben.

Ich habe eine Domain und beide Server (SBS 2003) sind Domaincontroller, alle Benutzer sind auf dem Produktivssystem verschoben und auch die Datenbank des CRM´s ist verschoben, nur leider kann sich keiner anmelden, da keiner eine SecurityRole zugewiesen bekommen haben sollte....

Ich denke es liegt daran, dass die ID´s zu verschieden sind auf beiden Server.

Nun meine Frage, wie kann man effektiv und schnell und ohne große Umwege die bestehenden Daten auf dem Produktivserver kopieren ?

Ein Import/Export klappte nicht und auch kein Backup/Restore der Datenbank...

Bin nun am Ende meines Lateins...


Viele Grüße

Carsten
Ähnliche Inhalte
Sonstige Systeme
gelöst Kleines CRM on Premise (7)

Frage von PharIT zum Thema Sonstige Systeme ...

Windows Server
gelöst Dynamics CRM 2016 outlook plugin einrichten (1)

Frage von jan4321 zum Thema Windows Server ...

Microsoft
Suche passendes CRM - wer kennt sich aus? (1)

Frage von Xaero1982 zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...