Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verschiede Webseiten werden nicht angezeigt

Frage Internet Webbrowser

Mitglied: gookchannel

gookchannel (Level 1) - Jetzt verbinden

20.03.2013 um 17:04 Uhr, 2189 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe hier bei uns im Firmenetz das Problem das verschiede Webseiten nicht angezeigt werden. Zum Beispiel die Endung co.uk und .fr lassen sich einfach nicht öffnen. Hat jemand eine Idee an was das liegen könnte?

Vielen Dank schonmal
Mitglied: Lochkartenstanzer
20.03.2013, aktualisiert 21.03.2013
Zitat von gookchannel:
Hallo zusammen,

ich habe hier bei uns im Firmenetz das Problem das verschiede Webseiten nicht angezeigt werden. Zum Beispiel die Endung co.uk und
.fr lassen sich einfach nicht öffnen. Hat jemand eine Idee an was das liegen könnte?

  • Firewall- oder Proxy-Regeln
  • DNS-probleme?
  • Malware?
  • Browser kaputt?
  • Browser-Erweiterungen aktiv?
  • Lassen sich dir Namen auflösen?
  • Admin schon gefragt? (oder bist Du der Admin?)
  • Proxies im Weg?
  • Direktzugriff?

Irgendwie mag meine Kristallkugel nicht, da die offenen Parameter doch zuviele sind.

lks

irgendwie ein wenig dürftig Deine Angaben
Bitte warten ..
Mitglied: iDiddi
21.03.2013 um 00:26 Uhr
Ergänzend zu der Auflistung oben:
-Falscher MTU-Wert am Router bzw. Client

Gruß
-iDiddi-
Bitte warten ..
Mitglied: gookchannel
21.03.2013 um 13:53 Uhr
Hallo und danke schonmal für die Antworten:




Hallo

Firewall- oder Proxy-Regeln Nein-> Hab ich testweise auch ausgeschalten, Proxy haben wir nicht
DNS-probleme? Nein alle anderen Seiten lassen sich anzeigen und werden auch aufgelöst
Malware? Nein
Browser kaputt? evtl. da es auf anderen Browsern funktioniert-> jetzt funktionier es komischerweise wieder!!?
Browser-Erweiterungen aktiv? Nein
Lassen sich dir Namen auflösen? Ja
Admin schon gefragt? (oder bist Du der Admin?) Ja bin selbst der Admin
Proxies im Weg? Nein haben kein Proxy im Einsatz
Direktzugriff? Was für Direktzugriffe?

An dem MTU Wert darf es eigentlich nicht liegen weil es ja auf anderen PC´s funktioniert oder?

Ich habe es an dem Pc gerade wieder versucht und auf einmal gingen die .fr und .co.uk Seiten wieder
Könnte es in dem Fall an einem DNS Problem ausserhalb liegen oder ist das eher ungewöhnlich?

Vielen Dank schonmal
Bitte warten ..
Mitglied: Lochkartenstanzer
21.03.2013 um 14:12 Uhr
Zitat von gookchannel:
Ich habe es an dem Pc gerade wieder versucht und auf einmal gingen die .fr und .co.uk Seiten wieder
Könnte es in dem Fall an einem DNS Problem ausserhalb liegen oder ist das eher ungewöhnlich?


Durchaus möglich. Und je nachdem, was die betreffende Kist enoch in Ihrem DNS-cache hat, kann es sein, daß sich das Problem bei anderen Kisten nicht zeigt.

lks
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

DNS
gelöst Windows Server Essentials 2016 + Clients Webseiten nicht erreichbar (8)

Frage von bleedingedge zum Thema DNS ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...