Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verschwundene Freigabe unter virtualisiertem Server

Frage Hardware SAN, NAS, DAS

Mitglied: 1180-459

1180-459 (Level 1) - Jetzt verbinden

27.07.2010 um 08:23 Uhr, 1918 Aufrufe, 5 Kommentare

Zustand jetzt:
Windows 2008R2 mit Hyper-V
2x 6Core Opteron 40GB Ram Systempartition und Anwendungspartition.
Angebundenes iSCSI (Thecus mit 500GB Raid10) das von einem virtualisiertem Windows 2008R2 verwaltet wird.

Ich habe das Phänomen gehabt, das 3 bereits eingestellte und mit Daten belegte Freigaben "weg" waren.

eventvwr zeigte keine Auffälligkeiten.
Hat jemand ne Idee, was da gelaufen sein könnte?
Mitglied: affabanana
27.07.2010 um 10:53 Uhr
Hallo Du

40 Gb Ram und 12Kerne

Aber nur ne Doofe Thecus kiste???

Ich tippe mal auf das schwule Ding........

gruass affabanana
Bitte warten ..
Mitglied: 1180-459
27.07.2010 um 10:56 Uhr
meinst du?
mach mir doch mal nen vorschlag zu nem besseren gerät. vielen dank schon mal . . .
Bitte warten ..
Mitglied: 1180-459
27.07.2010 um 10:57 Uhr
Ach so,

das thecus ist 1U4500
Bitte warten ..
Mitglied: affabanana
27.07.2010 um 11:16 Uhr
nur so aus dem Kopf

HP P2000 mit FC und iSCSI controller
IBM ds3400 oder ds3300
NetAPP Fas 2020
Dell Equalogic 4000???

Von den Richtigen Herstellern.
Kostet halt Schotter.

Da haste dann aber auch die möglichkeit 5 Jahre Support in 4 Stunden zu ordnern.

gruass affabanana
Bitte warten ..
Mitglied: 1180-459
27.07.2010 um 14:43 Uhr
Hat jemand noch ne andere Idee?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Server 2016 ES - kennwortgeschützte freigabe abschalten! (10)

Frage von tahato zum Thema Windows Server ...

Netzwerkmanagement
Windows Server 2012 TCP Port trotz freigabe nicht offen (13)

Frage von t0mmIX zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Exchange Server
Email in Exchange an 2ten Empfänger senden (13)

Frage von MultiStorm zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...