Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Versenden von eMail erscheint "Dienst nicht verfügbar"

Frage Internet E-Mail

Mitglied: Scorpio

Scorpio (Level 1) - Jetzt verbinden

12.12.2005, aktualisiert 13.12.2005, 4393 Aufrufe, 4 Kommentare

Hallo,

in einer unserer Filialen haben wir das Problem, dass man keine eMail mit Anhängen verschicken kann. Sobald die Mail aus dem Postausgang heraus ist, kommt sofort eine Mail im Posteingang mit der Meldung "Dienst nicht verfügbar". Will man eine normale eMail ohne Anhang versenden, geht dies problemlos. In der Filiale haben wir fast alle Outlook-Varianten im Einsatz (97,2000,2003). Bei allen kommt die gleiche Meldung.

Dazu folgende Struktur: die Filiale ist über VPN mit dem Hauptbetrieb verbunden. Im Hauptbetrieb steht ein Router, der die gesicherte Kommunikation über VPN zu den Mailboxen aufbaut. D.h. jeder Rechner in der Filiale holt seine Post direkt über den Hauptbetrieb von den Mailboxen ab. Die interne Kommunikation zwischen Filiale und Hauptbetrieb geschieht über MS Mail (ja, das gibt es noch ).

Was beim direkten Versenden der Mail mit Anhang aus der Filiale heraus nicht funktioniert, geht aber komischerweise über einen Umweg. Man kann besagte Mail per MS Mail an eine Person im Hauptbetrieb versenden. Dieser leitet sie dann ohne Fehlermeldung weiter.

Dieses Thema bringt mich noch zum Verzweifeln. Hat jemand eine Idee, woran es liegen könnte?

Vielen Dank im Voraus für Eure Antworten
Sascha
Mitglied: 10545
12.12.2005 um 18:48 Uhr
Moin,

steht da noch ein bisschen mehr in der Mail?

Gruß, Rene
Bitte warten ..
Mitglied: BigWumpus
12.12.2005 um 20:06 Uhr
Naja,

ich tippe mal:

Der Anhang ist in einem "vorbotenen" Dateityp - Einstellung am Exchange-Server,
die Mail ist zu groß - Einstellung im Exchange-Server,
die Zieladresse ist falsch geschrieben - ...

Verschickt Ihr .EXE, oder .DOC-Dateien ?
Bitte warten ..
Mitglied: Scorpio
13.12.2005 um 07:38 Uhr
In den Mails ist neben dem normalen Text nur eine etwa 90kB große Excel-Datei enthalten.

Ein Exchange-Server ist nicht vorhanden, die Mails werden bei allen Rechnern von Outlook direkt an das Postfach versendet und abgeholt. Die Zieladresse ist richtig eingegeben.

Irgend etwas auf der Seite der Filiale scheint zu blockieren, denn die gleiche Mail geht vom Hauptbetrieb aus ohne Probleme zu versenden. Zumal der Weg zur Mailbox der gleiche ist. Der Weg der Mail führt von der Filiale per Router-VPN zum Router der Hauptfiliale. Von dort aus über einen NAT zu einem Router, der die Verbindung zu einem speziellen Extranet aufbaut, indem auch die Mailboxen sind.

Somit scheint das Problem auf dem Weg von der Filiale zum Hauptbetrieb zu liegen.

Danke
Sascha
Bitte warten ..
Mitglied: 10545
13.12.2005 um 07:41 Uhr
In den Mails ist neben dem normalen Text nur
eine etwa 90kB große Excel-Datei
enthalten.

Packe die XLS mal in ein ZIP-Archiv, viele Admins sperren ausführbare Office-Dokumente (Makros).

Gruß, Rene
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Apache Server
gelöst OsTicket Email versenden klappt nicht (5)

Frage von ClepToManix zum Thema Apache Server ...

Visual Studio
gelöst Email Versenden Mit VB (2)

Frage von UltraZz zum Thema Visual Studio ...

Datenbanken
gelöst Access Report per Email versenden, hat jemand zufällig einen Code dafür(VBA) (7)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...