Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Versenden per Exchange funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: xm-bit

xm-bit (Level 2) - Jetzt verbinden

04.07.2009, aktualisiert 12:32 Uhr, 3814 Aufrufe, 5 Kommentare

Moin moin,

ich habe kleinere Sendeprobleme beim senden einer Email...

Hi,

ich habe einen Exchange Testweise eingerichtet.
Es ist ein SBS 2003, mit Chimera Popconnector.

Das sieht soweit auch ganz gut aus..
Empfange kann ich Emails, aber leider klappt das senden nicht.

Ich habe im Systemmanager unter Connectors,
zwei Einträge

smallBusiness-SMTP-Connector und
POP3-Connector-Manager..
Was mache ich damit???

Werden diesen zwei Komponenten nicht durch das EFS von Chimera gesteuert?
Oder habe ich einen Denkfehler???

Wo muss ich mir dazu auf dem Exchange was anschauen, damit es funktioniert???
Diese Einrichtung mache ich zum ersten mal...
Es geht mir einfach darum, zu wissen, wie gewisse Abläufe ineinandergreifen...

Danke für eure Antworten.

mfg
Sascha
Mitglied: ollembyssan
04.07.2009 um 14:25 Uhr
Hallo Sascha,

vorab, dein POP3-Connector "Chimera" ist nur für das "Abholen" der Mails von den zuständigen Konten zuständig !

Um aber auch senden zu können benötigst du einen "Sende-Connector".
Unter "Connectors" im System Manager kannst du den bei SBS vorhandenen Connector löschen
und einen neuen SMTP Conenctor erstellen.

z.B. mit Namen "SMTP Ausgang"

Wahrscheinlich willst du die Mails über einen Smarthost weiterleiten
dann gibst du den unter "Gesamte Mail über diesen...." ein z.B. "smtp.1und1.de"

Du benötigst einen Adressraum "SMTP", an alle Domänen außerhalb " * " "Kosten 1"

Unter "Erweitert", "Ausgehende Sicherheit" trägst du nun einen E-Mail Benutzer ein z.B.
"test@deinedomäne.de" und das zugehörtige Passwort.
Bitte warten ..
Mitglied: xm-bit
04.07.2009 um 14:35 Uhr
Hi ollembyssan,

danke für deine Info.
Das habe ich jetzt mal getan.

Aber ich habe die gesendeten Emails immer noch in der Warteschalnge stehen...

mfg
Sascha
Bitte warten ..
Mitglied: GuentherH
04.07.2009 um 19:59 Uhr
Hallo.

Wenn du Anfänger bist, warum machst du nicht das, was dir der SBS nach dem Ende der Installation vorgeschlagen hat:
- Ausführen des Assistenten für den Internetzugang
- Abarbeiten der Aufgabenliste

Schau dir auch folgende Artikel an:
- http://www.sbspraxis.de/exchange/ex03018/ex03018.html
- http://www.sbspraxis.de/exchange/ex03009/ex03009.html
- http://www.microsoft.com/downloads/details.aspx?FamilyID=2a450470-da65- ...

LG Günther
Bitte warten ..
Mitglied: ollembyssan
04.07.2009 um 20:02 Uhr
Zitat von GuentherH:
Hallo.

Wenn du Anfänger bist, warum machst du nicht das, was dir der
SBS nach dem Ende der Installation vorgeschlagen hat:
- Ausführen des Assistenten für den Internetzugang
- Abarbeiten der Aufgabenliste

Schau dir auch folgende Artikel an:
- http://www.sbspraxis.de/exchange/ex03018/ex03018.html
- http://www.sbspraxis.de/exchange/ex03009/ex03009.html

Das Problem hat sich doch schon erledigt...
Bitte warten ..
Mitglied: xm-bit
06.07.2009 um 18:03 Uhr
Hi Ole,

danke dir für deine Antwort.

Es läuft alles bestens...

@Guenther:
Es lief ja auch fast alles, nur der smtp Connector war nicht ganz so konfiguriert, wie er hätte sein sollen..

mfg
Sascha
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Verbindung zwischen Outlook und Exchange 2013 funktioniert nicht

Frage von Nicolaas zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (2)

Frage von apex.predator24 zum Thema Exchange Server ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(3)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (23)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...