Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Versenden mit unterscheidleichen Domänen

Frage Microsoft Exchange Server

Mitglied: brice.benjamin

brice.benjamin (Level 1) - Jetzt verbinden

26.03.2013 um 14:55 Uhr, 2472 Aufrufe, 5 Kommentare, 1 Danke

Servus,

bin hier bei uns in der Firma darüber einen Exchange einzurichten.
Jedoch stehe ich hier nun vo einem kleinen Problem...

Unsere Hauptdomain (firma.com) wird von den meisten Usern mittels pop connector abegrufen und auch versendet.
Jedoch haben wir eine zweitfirma wo die domain(firma2) anders ist... Das abrufen klappt ja 1A jedoch steig ich bei dem versenden nciht ganz durch

Gewollt ist, dass der Benutzer welcher die Unterschiedlichen Postfächer abruft, auch über den jeweiligen smtp relay (firma2) über Exchange versenden soll.

Habe hier schon ein Zusatztool testweise installiert namens MultiSendcon.

Jedoch gelingt es mir hier nicht den Benutzer die Absenderdomäne zu hinterlegen.
Laut hersteller muss ich dem Benutzer eine smtp adresse zuweisen.

Gibt es evtl aber auch so eine lösung direkt vom Exchange?
Im einsatz ist SBS2011.

Mitglied: wiesi200
26.03.2013 um 14:59 Uhr
Hallo,

welche Outlook Version verwendet ihr?
Bitte warten ..
Mitglied: brice.benjamin
26.03.2013 um 15:05 Uhr
Office 2010

es sollte aber doch direkt gehn wenn ich dem Exchange user hinterlege...
Jetzt wenn ich raussende, kommt user@firma1.com er sollte aber mit user@firma2.com senden...
Bitte warten ..
Mitglied: wiesi200
26.03.2013 um 15:12 Uhr
Du erstellst 2 Postfächer im Exchange.
Bindest die in Outlook (geht erst per MAPI seit 2010) ein und dann gibt's siehst du nen Button "VON" dort kannst du dann den Absender auswählen.
Bzw. er wählt glaub ich selber je nach dem in welchem Postfach man ist.
Bitte warten ..
Mitglied: brice.benjamin
26.03.2013 um 15:26 Uhr
Ja aber wie bringe ich meinem exchange bei, das der user mit firma2 senden soll.. bekomme wenn ich im exchange postfach ne andere domäne eintrage folgende fehlermeldung:

durch diesen befehl wird die primarysmtpaddress-eigenschaft gelöscht, da der EmailAdressPolicyEnabled-Parameter aus True festgelegt ist. Diese AKtion ist nicht zulässig.
Bitte warten ..
Mitglied: wiesi200
26.03.2013 um 15:47 Uhr
Du schreibst doch eh schon was für ein Problem er hat.
E-Mail Adress Richtlinien sind aktiv. Entweder passt du die an, oder schaltest sie aus.
Bitte warten ..
Ähnliche Inhalte
Visual Studio
gelöst Email Versenden Mit VB (2)

Frage von UltraZz zum Thema Visual Studio ...

Groupware
Newsletter Mails vom Webserver oder Mailserver versenden? (10)

Frage von Lakatusch zum Thema Groupware ...

Windows Server
gelöst Auf Domäne in Hyper-v von anderer Domäne zugreifen (3)

Frage von Winuser zum Thema Windows Server ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...