Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verstärkerantenne LTE Empfang beim T-Mobile Speedport LTE Router

Frage Netzwerke Router & Routing

Mitglied: kansiii85

kansiii85 (Level 1) - Jetzt verbinden

19.12.2011 um 16:08 Uhr, 17302 Aufrufe, 3 Kommentare

Hallo Zusammen,


ich habe hier einen Speedport LTE Router von T-Mobile.

Bei diesem möchte ich gern den Empfang von dem LTE Netz verbessern.

Ich habe dazu in der Bedienungsanleitung recheriert, und auch was gefunden.

Es gibt hinter einer Abdeckung zwei Antennen Anschlüsse. (siehe Bild)

ce9fd6162299fe9130a03b75cb99d84e - Klicke auf das Bild, um es zu vergrößern

Allerdings bin ich mir nicht sicher ob es jetzt eine WLAN Antenne ist oder für das LTE Netz.


Könnt Ihr mir dabei helfen?

Gruß
Christopher
Mitglied: MathBue
20.12.2011 um 09:34 Uhr
Guten Morgen,

es handelt sich definitiv um LTE- Antennen. Dieser Anschluss ist für den Anschluss externer LTE- Antennen konzipiert.
Es sind zwei Antennen, da die LTE- Technik zwei Antennen erfordert. Grob gesagt: 1 Antenne für Senden, 1 Antenne für Empfangen.

Teste zur Zeit auch LTE (selber Router, jedoch VF). Meiner Meinung nach bringt nur eine Außenantenne wirklich etwas Erfolg.

Falls du zwei Antennen direkt am Router montierst, wäre ein Erfahrungsbericht nicht schlecht.

Gruß,
Mathias
Bitte warten ..
Mitglied: aqui
22.12.2011 um 17:17 Uhr
Entsprechende LTE Antennen dafür gibt es hier:
http://www.wimo.de/lte-4g-antennen_d.html
Bitte warten ..
Mitglied: kansiii85
22.12.2011 um 17:58 Uhr
Oki,

habe jetzt eine bei wimo bestellt.
Melde mich für einen Erfahrungsbericht.


Gruß
Christopher
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
UMTS, EDGE & GPRS
Netgear externes 4G LTE-Modem zur Anbindung an Router und Firewalls

Link von Dobby zum Thema UMTS, EDGE & GPRS ...

Router & Routing
Telekom LTE Router Speedport II Portfreigabe (6)

Frage von csd2001 zum Thema Router & Routing ...

Router & Routing
AVM Fritz LTE Router - Seiten sperren (7)

Frage von HansB3rt zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...