Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verstärkerantenne LTE Empfang beim T-Mobile Speedport LTE Router

Frage Netzwerke Router & Routing

Mitglied: kansiii85

kansiii85 (Level 1) - Jetzt verbinden

19.12.2011 um 16:08 Uhr, 18095 Aufrufe, 3 Kommentare

Hallo Zusammen,


ich habe hier einen Speedport LTE Router von T-Mobile.

Bei diesem möchte ich gern den Empfang von dem LTE Netz verbessern.

Ich habe dazu in der Bedienungsanleitung recheriert, und auch was gefunden.

Es gibt hinter einer Abdeckung zwei Antennen Anschlüsse. (siehe Bild)

ce9fd6162299fe9130a03b75cb99d84e - Klicke auf das Bild, um es zu vergrößern

Allerdings bin ich mir nicht sicher ob es jetzt eine WLAN Antenne ist oder für das LTE Netz.


Könnt Ihr mir dabei helfen?

Gruß
Christopher
Mitglied: MathBue
20.12.2011 um 09:34 Uhr
Guten Morgen,

es handelt sich definitiv um LTE- Antennen. Dieser Anschluss ist für den Anschluss externer LTE- Antennen konzipiert.
Es sind zwei Antennen, da die LTE- Technik zwei Antennen erfordert. Grob gesagt: 1 Antenne für Senden, 1 Antenne für Empfangen.

Teste zur Zeit auch LTE (selber Router, jedoch VF). Meiner Meinung nach bringt nur eine Außenantenne wirklich etwas Erfolg.

Falls du zwei Antennen direkt am Router montierst, wäre ein Erfahrungsbericht nicht schlecht.

Gruß,
Mathias
Bitte warten ..
Mitglied: aqui
22.12.2011 um 17:17 Uhr
Entsprechende LTE Antennen dafür gibt es hier:
http://www.wimo.de/lte-4g-antennen_d.html
Bitte warten ..
Mitglied: kansiii85
22.12.2011 um 17:58 Uhr
Oki,

habe jetzt eine bei wimo bestellt.
Melde mich für einen Erfahrungsbericht.


Gruß
Christopher
Bitte warten ..
Ähnliche Inhalte
UMTS, EDGE & GPRS
Probleme mit T-Com SpeedPort LTE II Router
Frage von ITLoggerUMTS, EDGE & GPRS3 Kommentare

Guten Morgen miteinander, ich war die vergangenen Tage bei einem Bekannten, nachdem dieser mich um Hilfe bat. Vor Ort ...

Router & Routing
Telekom LTE Router Speedport II Portfreigabe
Frage von csd2001Router & Routing6 Kommentare

Vielleicht kann mir jemand bei diesen Problem helfen: Fehler: trotz Anzeige im Router (Port 80 freigegeben) , kein Zugriff. ...

Router & Routing
VPN Verbindung LTE - Speedport LTE 2
Frage von mario87Router & Routing1 Kommentar

Hallo zusammen, ich hatte bisher immer einen DSL Zugang und habe mich über diesen mit einem Unternehmensnetzwerk über eine ...

Python
M2M mit Telekom Speedport LTE II
gelöst Frage von seniordeveloperPython1 Kommentar

Hallo, ich beschäftige mich seit einiger Zeit mit dem Thema M2M. Zielsetzung ist die Kommunikation zwischen einem PC mit ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 107 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless8 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...