Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verteiler Problem im OWA und Verteiler Problem bei freigegebenen Usern

Frage Microsoft Outlook & Mail

Mitglied: fatalio

fatalio (Level 1) - Jetzt verbinden

16.05.2007, aktualisiert 21.06.2007, 5177 Aufrufe, 1 Kommentar

Hallo,

ich habe derzeit zwei Probleme bei uns im Exchange System.

1. OWA (Outlook Web Access)

Ich lege hier einen Verteiler an (oder auch im Outlook - völlig egal).
Nun gehe ich im OWA auf "Neu" um eine neue E-Mail zu schreiben.
Nun will ich den angelegten Verteiler auswäöhlen, indem ich auf An klicke und gebe den Namen in das Suchfeld ein. (Natürlich eigene Kontakte als Suchplattform ausgewählt)
Jedoch findet er nichts. Alle Kontakte findet er ohne jegliche Probleme. Auch am Namen scheitert er nicht, hab ich den Verteiler schliesslich "test" genannt. Sobald ich einen Kontakt mit Namen "test" anlege findet er diesen.

Auch das Häkchen für "Im Outlook-Adressbuch anzeigen" unter den Kontaktordner-Eigenschaften im Outlook ist gesetzt (war klar, dass es nicht daran lag ;)).

Hat jemand dafür eine Lösung?


2. Outlook2003 mit einem Benutzer, der zusätzlich zwei weitere verwaltet.

Szenario: 1 Rechner, ein Konto, zwei Freigaben.
Dieses Konto hat alle nötigen Freigaben um die Kontakte, Mails, Kalendereinträge, Aufgaben etc. etc. der anderen beiden User einzusehen.

Jedoch kann man nicht die beiden Kontaktordner der beiden freigegebenen User so einstellen, sodass man das Häkchen unter den Eigenschaften "Im Outlook-Adressbuch anzeigen" setzen kann.
Der Reiter "Outlook-Adressbuch" unter Eigenschaften der Kontakte fehlt komplett. (trotz stufe 8-besitzer)

Muss ich bei den beiden freigegebenen Konten das Hauptkonto als Vertretung eingeben?

Wer Rat weiss, bitte um einen Post.

Mit freundlichen Grüßen

fatalio // Steffen H.
Mitglied: fatalio
21.06.2007 um 12:47 Uhr
ich suche immer noch nach antworten

und zusätzlich bräuchte ich eine info, wie ich auf einem terminal server active x für die konten vom exchange freischalte.

grüße
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (15)

Frage von Henere zum Thema Exchange Server ...

Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...