Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verteilergruppen (Emails kommen nicht an)

Frage Microsoft Exchange Server

Mitglied: percose

percose (Level 1) - Jetzt verbinden

08.10.2008, aktualisiert 10.10.2008, 4608 Aufrufe, 3 Kommentare

Hallo...
haben folgendes Problem..
Wir haben eine Verteilergruppe mit 2 Usern erstellt.
Die einzelnen User können Emails problemlos empfangen, jedoch nicht wenn man die email an die Verteileradresse schickt. Die Emails kommen dann einfach nicht an.
Kann es sein dass ein Fehler im Pop3 Connector besteht?
danke im Voraus..

Percose
Mitglied: Dani
08.10.2008 um 21:32 Uhr
Hi Percose,
du musst natürlich ein POP3-Konto im Connector auch eintragen bzw. beim Provider die E-Mailadresse anlegen sonst wird das nicht. Woher soll dein Provider wissen, dass du diese Mailadresse angelegt hast - gar nicht.


Gruss,
Dani
Bitte warten ..
Mitglied: percose
09.10.2008 um 10:01 Uhr
Also im POP3 Connector ist alles angelegt, die beiden Emailadressen (beide können mails empfangen) und eine seperate "Verteileradresse". Wenn ich die Mail an die Verteileradresse schicke, kommen die Mails bei den beiden anderen nicht an.
Bitte warten ..
Mitglied: Dani
10.10.2008 um 14:10 Uhr
Hi,
also intern müsste es auf jeden FAll gehen. Da der Exchange bei richtiger Konfiguration die Mails nicht routet....teste das mal.


Gruss,
Dani
Bitte warten ..
Ähnliche Inhalte
E-Mail
Freemailer: Emails in ein altes Profil sichern (2)

Frage von sabines zum Thema E-Mail ...

Outlook & Mail
Statistik Tool und Auswertung gesucht für Emails (5)

Frage von education zum Thema Outlook & Mail ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...