Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verteilergruppen (Emails kommen nicht an)

Frage Microsoft Exchange Server

Mitglied: percose

percose (Level 1) - Jetzt verbinden

08.10.2008, aktualisiert 10.10.2008, 4594 Aufrufe, 3 Kommentare

Hallo...
haben folgendes Problem..
Wir haben eine Verteilergruppe mit 2 Usern erstellt.
Die einzelnen User können Emails problemlos empfangen, jedoch nicht wenn man die email an die Verteileradresse schickt. Die Emails kommen dann einfach nicht an.
Kann es sein dass ein Fehler im Pop3 Connector besteht?
danke im Voraus..

Percose
Mitglied: Dani
08.10.2008 um 21:32 Uhr
Hi Percose,
du musst natürlich ein POP3-Konto im Connector auch eintragen bzw. beim Provider die E-Mailadresse anlegen sonst wird das nicht. Woher soll dein Provider wissen, dass du diese Mailadresse angelegt hast - gar nicht.


Gruss,
Dani
Bitte warten ..
Mitglied: percose
09.10.2008 um 10:01 Uhr
Also im POP3 Connector ist alles angelegt, die beiden Emailadressen (beide können mails empfangen) und eine seperate "Verteileradresse". Wenn ich die Mail an die Verteileradresse schicke, kommen die Mails bei den beiden anderen nicht an.
Bitte warten ..
Mitglied: Dani
10.10.2008 um 14:10 Uhr
Hi,
also intern müsste es auf jeden FAll gehen. Da der Exchange bei richtiger Konfiguration die Mails nicht routet....teste das mal.


Gruss,
Dani
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Verschlüsselung & Zertifikate
gelöst Symantec PGP Desktop - Emails unverschlüsselt speichern (3)

Frage von SirTobi27 zum Thema Verschlüsselung & Zertifikate ...

E-Mail
gelöst Tobit David fx: emails mit base64 Kodierung darstellen (1)

Frage von MichiBLNN zum Thema E-Mail ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...