Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verteilung von Chrome via GPP funktioniert nicht

Frage Microsoft Windows Installation

Mitglied: ozricXX

ozricXX (Level 1) - Jetzt verbinden

31.10.2012 um 09:29 Uhr, 1767 Aufrufe, 2 Kommentare

Guten Morgen,

ich habe versucht Chrome per GPP zu verteilen.

Clients: Windows 7 x64 Pro
Server: Windows Server 2008 R2

Ich habe ein Share erstellt und Jedem Lese-Berechtigung gegeben.
Die Chrome MSI drauf gepackt und alles entsprechend konfiguriert.

http://pdtechguru.wordpress.com/2012/09/25/google-chrome-group-policy/

Nach diesem HowTo bin ich vorgegangen.

Leider wird Chrome nicht korrekt installiert. Ich finde auf den PCs nur ein Verzeichnis "Google" unter Programme, darin "CrashReport". Dieses Dir ist leider leer.

Wie könnte ich die genauen Probleme herausfinden?

Viele Grüße
Mitglied: DerWoWusste
31.10.2012 um 09:34 Uhr
Moin.
Hast Du jemals Software korrekt verteilt, oder Newbie?
In den Eventlogs der Clients (Bereich Anwendung) stehen zur Installationszeit Meldungen.
Bitte warten ..
Mitglied: ozricXX
31.10.2012, aktualisiert um 12:03 Uhr
Eigl. Newbie. Aber habe schon den Kaspersky Admin Agent per GPP verteilt, erfolgreich ;)

Danke, werde mal schauen.

//Edit, vielen Dank!! Problem waren die Einstellungen vom Google Updater!
Bitte warten ..
Ähnliche Inhalte
Sicherheit
Stealing Windows Credentials Using Google Chrome (3)

Link von BassFishFox zum Thema Sicherheit ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Windows Update
WSUS Server 2016 mit Windows 10 funktioniert nicht (4)

Frage von netzi01 zum Thema Windows Update ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...