Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vertitas 9.1 Backup Problem

Frage Microsoft Exchange Server

Mitglied: Beme

Beme (Level 1) - Jetzt verbinden

17.03.2005, aktualisiert 16:13 Uhr, 4295 Aufrufe, 2 Kommentare

Geschwindigkeit

Hallo,
wir haben hier Veritas 9.1 Backup mit Server 2003
Bis vor zwei tagen lief die Sicherung mit einer Durchstzrate von ca. 2465MB/min.
Jetzt auf einmal nur noch mit 115MB / min.

Das letzt was ich vor zwei Tagen gemacht habe war eine Wiederherstellung von Files.
Danach hatte mein Bandlaufwerk eine rote 6 auf dem Display.
Ich habe das Laufwerk vom Strom genommen und auch wieder angeschlossen.
Danach war die 6 auf dem Display weg und die grüne lampe brannte wieder.
Seither kann ich aber keine Sicherung mehr machen, da diese im ganzen 24 Stunden übersteigen würde.

Wie krieg ich das Ding wieder auf die frühere Geschwindigkeit zurück?

Danke für jeden Tipp.
Beme
Mitglied: sascha224
17.03.2005 um 15:50 Uhr
Hört sich ja dann eher nach einem (Konfigurations-)Problem am Bandlaufwerk selbst an. Was ist denn das für ein Modell?
Bitte warten ..
Mitglied: Beme
17.03.2005 um 16:13 Uhr
Ultrium LTO 2

Habe aber inzwischen ein Hotfix für ein scheinbar bekanntes restore Problem gefunden bei Veritas und dieses auch installiert.
Im Moment bin ich grad am testen und es sieht gut aus.
Die Durchsatzrate ist im Moment beim laufenden Job bei über 3000Mb/min.

So gefällt es mir wieder.

Scheint sich also erledigt zu haben mit diesem Hotfix.
Danke trotzdem.

Beme
Bitte warten ..
Ähnliche Inhalte
Windows Server
Backup-Problem bei MS-Server 2016 (16)

Frage von MiSt zum Thema Windows Server ...

Cloud-Dienste
gelöst Owncloud 9.1 zeigt keine Apps an (6)

Frage von achim222 zum Thema Cloud-Dienste ...

Backup
Gitlab Backup (4)

Frage von TheCritter zum Thema Backup ...

SAN, NAS, DAS
gelöst NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...