Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vertrauensstellung will nich

Frage Microsoft Windows Server

Mitglied: Micholos

Micholos (Level 1) - Jetzt verbinden

02.02.2005, aktualisiert 18:45 Uhr, 7850 Aufrufe, 3 Kommentare

Hallo,

hab ein Problem beim Einrichten einer Vertrauensstellung zwischen zwei Domänen.
Ich erhalte immer eine Fehlermeldung:
Die angegeben Domain kann nicht gefunden werden ....

hab schon hier im Forum rumgesucht und bin auf evtl. DNS Probleme gestossen. NSLOOKUP geht mit IP und Namen.

Wo könnte ich noch nachhaken.

Vielen Dank schonmal
Mitglied: Atti58
02.02.2005 um 14:20 Uhr
... trage in beiden Domänen auf allen DNS-Servern die jeweils andere Domäne bei "Weiterleitung" mit ihrer Netzadresse ein ...

Hast Du einen Account mit Dom-Admin-Rechten und identischem Passwort auf beiden Domänen?

Gruß

Atti
Bitte warten ..
Mitglied: Micholos
02.02.2005 um 16:53 Uhr
Hallo Atti,

immer wieder vielen, vielen Dank. Genau das wars, Weiterleitung eingetragen jetzt geht´s

Schöne Grüsse
Bitte warten ..
Mitglied: Atti58
02.02.2005 um 18:45 Uhr
... so hat man's doch gerne, "kurz und bündig" ... danke auch für Dein Feedback,

Gruß

Atti.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...