Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Vertrauensstellung zwischen dieser Arbeitsstation und der primären Domäne konnte nicht hergestellt ...

Frage Microsoft Windows Server

Mitglied: CommanderDOS

CommanderDOS (Level 1) - Jetzt verbinden

26.08.2014 um 12:29 Uhr, 47780 Aufrufe, 8 Kommentare, 1 Danke

Hi,

an einer Arbeitsstation wurde heute morgen folgende Meldung angezeigt: "Die Vertrauensstellung zwischen dieser Arbeitsstation und der primären Domäne konnte nicht hergestellt werden."
Nachdem ich die Arbeitsstation dann einmal aus der Domäne entfernt habe und wieder eingebunden habe, funktionierte die Anmeldung wieder.

Ich wüsste nun aber gerne, wodurch solch eine Meldung entsteht und die Windows Anmeldung verhindert wird?
Ich würde es nämlich gerne vermeiden, dass solch eine Meldung auch auf anderen Arbeitsstationen angezeigt wird.

Windows Server 2012
Windows 7 Pro


Gruß,
Christian
Mitglied: DerWoWusste
26.08.2014 um 12:48 Uhr
Hi.

Es mag noch weitere Gründe geben, aber nach meiner Erfahrung sind die wesentlichen:
-die Uhrzeit auf Client und Server unterscheiden sich stark
-der Client wurde geklont und (zumindest kurzzeitig) parallel mit dem Klon eingesetzt
-der Client wurde aus einem Image erstellt/restored, das älter als 30 Tage ist ->in diesem Fall ist das Kennwort des Computerkontos nämlich nicht mehr identisch mit dem, welches der DC gespeichert hat. Der DC ruft die Computerobjekte alle 30 Tage zu einer Kennwortänderung auf.
Bitte warten ..
Mitglied: psannz
26.08.2014 um 12:54 Uhr
Sers,

@DerWoWusste hat die Standards ja schon genannt.

Von mir noch der GAU-Fall:
Doppelte SID Vergabe weil etwa ein/der DC via Snapshot/Image auf einen älteren Stand zurückgesetzt wurde.

Grüße,
Philip
Bitte warten ..
Mitglied: emeriks
26.08.2014 um 14:55 Uhr
Hi,
oder auch:
2 Computer mit gleichem Namen im Netz und AD.
(Das meine DerWoWusste bestimmt mit: "der Client wurde geklont und (zumindest kurzzeitig) parallel mit dem Klon eingesetzt".)
Das würde bedeuten, dass kurz vorher (Stunden bis 1 Tag) ein anderer Client mit dem selben Namen der Domäne beigetreten ist. Dieser hätte dann das bestehende Computer-Objekt okkupiert.

E.
Bitte warten ..
Mitglied: jsysde
26.08.2014 um 15:11 Uhr
Moin.
Zitat von CommanderDOS:
Nachdem ich die Arbeitsstation dann einmal aus der Domäne entfernt habe und wieder eingebunden habe, funktionierte die
Anmeldung wieder.
Prinzipiell genügt es, auf dem Client in den erweiterten Systemeinstellungen einfach den eingetragenen FQDN der Domain mit dem NETBIOS-Namen zu überschreiben und zu bestätigen - erspart einen Reboot.

Wir sehen hier ab und an dasselbe Phänomen, einen wirklichen Grund dafür habe ich aber auch noch nicht gefunden; ich kann "den Finger nicht drauf legen"....
Die von DWW genannten möglichen Gründen kann ich hier alle ausschliessen....

Cheers,
jsysde
Bitte warten ..
Mitglied: Looser27
27.08.2014 um 10:33 Uhr
Moin,

vielleicht liegt es an der Netzwerkkarte. Bei uns tritt das nur auf, wenn die VPN Verbindung zum Server nicht aufgebaut ist und somit die Anmeldung nicht erfolgen kann.

Gruß

Looser
Bitte warten ..
Mitglied: clSchak
27.08.2014 um 22:08 Uhr
Hi

Systemwiederherstellung macht so etwas auch gerne, dass der Rechner aus der Domäne fliegt, prüfe das auch einmal.
Bitte warten ..
Mitglied: Patrick4490
11.02.2015 um 08:47 Uhr
Ein Versuch IPv6 zu deaktivieren kann auch helfen. Wenn du den Computer mit IPv4 in die Domäne gehoben hast, wird ein Domänen account analog zu der IPv4 Adresse erstellt. Unter gewissen Umständen (DNS, etc..) fragt dein PC die Domäne aber über IPv6 an. Da kein IPv6 Computeraccount existiert, sondern nur der IPv4 Account bringt er die entsprechende Fehlermeldung mit der Vertrauensstellung.

Netzwerk und Freigabe Center => LAN-Verbindung => IPv6 Haken raus ggf. neu starten
Bitte warten ..
Mitglied: klaraF
14.08.2015 um 11:05 Uhr
Hallo,
bei mir tritt das Problem nun auch das erste Mal auf: Client (Windows 7) mit Server (Windows 2012 Server):
Wie kann ich denn die Arbeitsstation aus der Domäne entfernen und wieder einbinden?
Ich habe das auf dem Client versucht: Das einzige was geht, ist die Anmeldung im abgesicherten Modus für das Konto.
Das lokale Admin-Konto war / ist leider deaktiviert und kann nicht aktiviert werden und ein neuer Admin-User kann auf dem "nicht vertrauenswürdigen" Client nicht angelegt werden, da "keine Domäne" nicht erlaubt ist und bei Angabe einer anderen Domäne die Fehlermedung: "Der Benutzer konnte zu der Gruppe der Administratoren nicht hinzugefügt werden, weil TEST\test nicht vorhanden ist" ausgegeben wird.

Danke und Gruß
kl.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...