Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bin am verzweifeln. Replikation ÖO Ex2000-2003 funktioniert nicht.

Frage Microsoft Exchange Server

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

19.12.2007 um 08:56 Uhr, 2264 Aufrufe

Hallo,

bin am verzweifeln. Es existieren 2 Ex2000 Server in jeweils einer eigenen Routinggruppe. Einer von den Ex2000 Servern wird migriert. Dieser neue ist installiert Empfängt bzw. Sendet Mails nach extern und auch intern. Ich bekomme einfach die Replikation der ÖO nicht hin. Der Ex2003 repliziert nicht und die Replikate des anderen Server kommen einfach nich an. Die Replikationen bleiben in der Warteschlange. Fehlermeldung:
Die Verbindung wurde vom Remotehost getrennt.

Ansonsten funktioniert die Replikation zwischen den Exchange 2000 Servern nachweislich korrekt.

Weiß hier keiner weiter. Ich habe das Forum schon durchsucht und dieverse Einstellungen (SiteFolderServer, ProxyAdresses) überprüft.

Gruss

Micha
Ähnliche Inhalte
Windows Server
gelöst DFS-Replikation - Problem ohne Adminrechte (4)

Frage von mario01 zum Thema Windows Server ...

Exchange Server
Wieviel Unterordner habt ihr maximal im ÖO oder eigenem Postfach (3)

Frage von Flinxit zum Thema Exchange Server ...

Hyper-V
gelöst Erfahrungsaustausch zu Hyper-V-Replikation (28)

Frage von DerWoWusste zum Thema Hyper-V ...

Hyper-V
Server 2016 Hyper-V Replikation (10)

Frage von Falko82 zum Thema Hyper-V ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...