Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Videokonferenzsystem - Bandbreite stimmt nicht mit der eingestellten überein. Warum?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Totty

Totty (Level 1) - Jetzt verbinden

12.11.2008, aktualisiert 09:14 Uhr, 3143 Aufrufe, 4 Kommentare

Hallo Forum,
ich habe eine Frage an Euch, vielleicht kann mir auch jemand helfen.

Ich habe hier von Polycom eine VSX7000 und eine VSX3000 stehen. Beides sind Geräte für Videokonferenzen.
Wenn man einstellt, daß beide mit 192 kBit/s senden und empfangen sollen, dann hat man einen realen Traffic von ca. 420kBit/s Up und ca. 420kBit/s down.

Aber warum? Es sollen doch nur 192kBit/s laut sein.

Wenn man beide auf 256kBit/s stellt, dann hat man real ca. 550kBit/s up und ca. 550kBit/s down.

Habe das ganze mit dem Programm BWMeter gemessen.

Bin für Antworten sehr dankbar!

Gruß Totty
Mitglied: oohlala
12.11.2008 um 08:23 Uhr
also 192 * 2 = 384

dazu kommt noch overhead traffic, keep-alives usw was noch alles versendet wird. also würd ich mal sagen das passt.
Bitte warten ..
Mitglied: Totty
12.11.2008 um 09:03 Uhr
Hallo oohlala,
danke für deine Antwort.

Jetzt musst du mir nur noch erklären, wie du auf die *2 kommst.

Die Geräte sind nicht an einem Hub angeschloßen, also es wird nur der Traffic von einem Gerät gemessen.

Und dann sendet der ja nur 192 up und empfängt 192 dachte ich zumindest.


Gruß Totty
Bitte warten ..
Mitglied: oohlala
12.11.2008 um 09:13 Uhr
was hast du gemessen? gesammten traffic, oder nur eine richtung (up oder down)

wenns gesammter traffic ist dann sind 192 up und 192 down 384 insgesamt.
Bitte warten ..
Mitglied: Totty
12.11.2008 um 09:14 Uhr
Hi,
ich hab einzeln gemessen.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Administrator.de Feedback
gelöst Beitragstitel auf Übersichtsseite stimmt nicht mit Titel auf Beitragsseite überein (2)

Frage von mikrotik zum Thema Administrator.de Feedback ...

Windows 10
Windows 10 frisst Bandbreite - wie abstellen? (9)

Frage von ultrium4 zum Thema Windows 10 ...

SAN, NAS, DAS
gelöst Cisco LAG-LACP an Synology RS3614xs+ Bonding Bandbreite zu niedrig (20)

Frage von Ex0r2k16 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...