Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Videos mit Stereo-Sound auf YouTube hochladen

Frage Internet

Mitglied: miracle87

miracle87 (Level 1) - Jetzt verbinden

29.03.2008, aktualisiert 02.04.2008, 4836 Aufrufe, 1 Kommentar

Wie kann ich auf YouTube Videos mit Stereo-Ton uploaden?

Ich habe im Windows Movie Maker Mp3-Dateien eingefügt, bei denen Stereo-Sound deutlich hörbar ist und ein Video erstellt. Wenn ich dieses Video lokal abspiele, ist ja alles noch schön ortbar. Lade ich es dann bei YouTube hoch, kommt aus beiden Lautsprechern der selbe Ton.

Woran liegt das und was kann ich dagegen tun?

btw: Dass YouTube auch in Stereo abspielen kann, kann man ganz klar sehen (oder besser hören), wenn man als Suchbegriff "dolby headphone" eingibt. Hier eine Demonstration mit unumstrittenem Stereo-Klang: http://www.youtube.com/watch?v=fAN43yAL4gg

Gruß
Marco
Mitglied: miracle87
02.04.2008 um 08:15 Uhr
Ich würde mich, auch ohne eine Lösung, auf eine Antwort, bezogen auf das technische Problem, freuen.
Bitte warten ..
Ähnliche Inhalte
Internet
Einbettung von Youtube - Videos verfolgen
gelöst Frage von Boje1288Internet4 Kommentare

Hallo zusammen! Ich habe letztens ein Video auf YouTube hochgeladen, und irgendjemand hat das video auf seiner Website eingebettet, ...

Off Topic
OT: YouTube-Videos
Frage von FA-jkaOff Topic5 Kommentare

Hallo, Heute morgen hatte ich ein Problem im Serverraum eines Kunden (drei Hyper-V-Gäste fahren nicht mehr hoch). Eine Antwort, ...

PHP
Videos von Youtube einbetten - problem
Frage von hausensPHP8 Kommentare

Hallo, Habe ein Problem mit youtubevideos einbetten. Kurze Erläuterung: Ich spiele mich in letzter Zeit zuhause mit Serverdienste wie ...

Administrator.de Feedback
YouTube Videos werden nicht mehr richtig eingebunden?
gelöst Frage von KuemmelAdministrator.de Feedback2 Kommentare

Moin Frank, mir ist jetzt schon in ein paar Beiträgen aufgefallen, dass YouTube Videos sich nicht mehr richtig einbinden ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 12 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 19 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 21 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 1 TagMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...