Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Auf Virtual Server 2005 sollen RIS-Image installiert werden, aber wie?

Frage Microsoft Windows Server

Mitglied: frank1

frank1 (Level 1) - Jetzt verbinden

22.11.2006, aktualisiert 16:09 Uhr, 3929 Aufrufe, 2 Kommentare

Hi,

ich habe folgende Problemstellung:

Ich habe Virtual Server 2005 erfolgreich installiert. Hierauf möchte ich ein Server Image installieren das auf einem RIS-Server liegt!
Kann auch nach dem Booten den RIS-Server erreichen und die Installation starten. Aber während der Installation endet das Windows Server 2003 Setup
mit folgender Fehlermeldung:

"Es konnte keine installierten Festplattenlaufwerke gefunden werden! Stellen Sie siche, dass alle Festplattenlaufwerke eingeschaltet sind... usw... Die Installation kann
nicht fortgesetzt werden."

Kann mir jemand einen Tipp geben wie ich den Virtual Server 2005 begreiflich machen kann das Festplattenlaufwerke vorhanden sind!

Gruß
Frank
Mitglied: Sergio
22.11.2006 um 16:02 Uhr
Hallo Frank

Ich bin mir nicht sicher, aber der RIS Server braucht eine separate Partition.
Ich glaube nicht, dass du in der virituellen Umgebung nochmals eine separate Partition hast.

Gruss
Sergio
Bitte warten ..
Mitglied: frank1
22.11.2006 um 16:09 Uhr
Grüß dich Sergio,

ja das ist klar. Aber ich greife von einem Virtual Server 2005 aus auf einen RIS-Server zu und versuche virtuell ein RIS-Image zu installieren. Der RIS-Server steht schon und funktioniert bei "nicht virtuellen" Systemen super! Aber bei der RIS-Image Installation auf einem virtuellen Server bricht die Installation mit genannter Fehlermeldung ab!

Frank
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...