Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Virtual Server 2005 mit Virtuellem Suse 10.1 - nach VMreboot kein Netzwerk mehr

Frage Linux Suse

Mitglied: tobi-20

tobi-20 (Level 1) - Jetzt verbinden

27.02.2009, aktualisiert 14:02 Uhr, 2355 Aufrufe

Tach,

ich habe auf meinem Windows 2003 Enterprise R2 Domänencontroller MS Virtual Server 2005 SP1 installiert. Ich möchte auf ihm einen Virtuellen Suse 10.1 Server hosten. Die installation hat wunderbar funktioniert auch der SSH Zugriff. Bis ich den VServer das erstemal neu gestartet hab seit dem funktioniert das Netzwerk nicht mehr. Er lässt sich nicht einmal vom Hostsystem anpingen. Hab das schon öfters Probiert auf verschiedenen Hostsystemen und jedesmal das selbe Problem aber nur beim Linux System.

Kann mir jemand eine Lösung nennen wie ich das Problem in den Griff bekommen könnte? Woran das liegt, welche Ursachen?


Danke schonmal
Ähnliche Inhalte
Tipps & Tricks
gelöst Virtuelle Maschinen im Netzwerk auffinden (10)

Frage von honeybee zum Thema Tipps & Tricks ...

Windows Server
gelöst Virtuelle Maschine auf Foundation-Server (13)

Frage von SarekHL zum Thema Windows Server ...

Router & Routing
gelöst Virtuelles Netzwerk (Virtualbox) - Routingproblem (6)

Frage von Hellgore zum Thema Router & Routing ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (19)

Frage von wiesi200 zum Thema Firewall ...