Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Virtualbox - snaphosts im laufenden betrieb sowie speichern des zustandes funktioniert nicht

Frage Virtualisierung

Mitglied: tobias3355

tobias3355 (Level 1) - Jetzt verbinden

06.02.2011, aktualisiert 31.03.2011, 5020 Aufrufe, 3 Kommentare

hallo zusammen,

ich denke die überschrift sagt alles. für mich ist der umgang mit virtualbox neu.
ich kann einen snapshot nur erstellen, wenn die vm heruntergefahren ist.
es soll aber eigentlich auch im laufenden betrieb funktionieren.
beim speichern des zustandes bekomme ich ebenfalls eine fehlermeldung.

grüße
Mitglied: Dani
06.02.2011 um 21:51 Uhr
Moin,
auch für dich gilt "Mehr Infos bitte"!

a) Unter welchen Hostbetriebssystem ist VB installiert?
b) Um welches Gastsystem handelt es sich?
c) VB das erste Mal installiert auf dem Host?
usw..

Je mehr Infos wir haben desto größer die Wahrscheinlichkeit für eine Lösung.


Grüße,
Dani
Bitte warten ..
Mitglied: tobias3355
07.02.2011 um 08:37 Uhr
alles klar..hier die infos...

zu a windows 7 - 32bit

zu b windows 2k8r2 64bit

zu c juup..vb wurde das erstmal installiert

ich habe da gleich noch eine weitere fragen, die für mich an sich auch am wichtigsten ist.
wie bringe ich einer vm bei, runterzufahren, wenn ich den host runterfahre, ohne rückfrage?
sprich er soll im via apci herunterfahren und mich das nicht jedesmal fragen.
Bitte warten ..
Mitglied: tobias3355
31.03.2011 um 12:01 Uhr
ich habe das problem durch ein downgrade von 4.0.4 auf 3.2.12 gelöst.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst LACP funktioniert nur wenn ein Port in Betrieb ist (6)

Frage von m.becker zum Thema LAN, WAN, Wireless ...

Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (10)

Frage von SarekHL zum Thema Netzwerke ...