Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Virtualbox - snaphosts im laufenden betrieb sowie speichern des zustandes funktioniert nicht

Frage Virtualisierung

Mitglied: tobias3355

tobias3355 (Level 1) - Jetzt verbinden

06.02.2011, aktualisiert 31.03.2011, 5039 Aufrufe, 3 Kommentare

hallo zusammen,

ich denke die überschrift sagt alles. für mich ist der umgang mit virtualbox neu.
ich kann einen snapshot nur erstellen, wenn die vm heruntergefahren ist.
es soll aber eigentlich auch im laufenden betrieb funktionieren.
beim speichern des zustandes bekomme ich ebenfalls eine fehlermeldung.

grüße
Mitglied: Dani
06.02.2011 um 21:51 Uhr
Moin,
auch für dich gilt "Mehr Infos bitte"!

a) Unter welchen Hostbetriebssystem ist VB installiert?
b) Um welches Gastsystem handelt es sich?
c) VB das erste Mal installiert auf dem Host?
usw..

Je mehr Infos wir haben desto größer die Wahrscheinlichkeit für eine Lösung.


Grüße,
Dani
Bitte warten ..
Mitglied: tobias3355
07.02.2011 um 08:37 Uhr
alles klar..hier die infos...

zu a windows 7 - 32bit

zu b windows 2k8r2 64bit

zu c juup..vb wurde das erstmal installiert

ich habe da gleich noch eine weitere fragen, die für mich an sich auch am wichtigsten ist.
wie bringe ich einer vm bei, runterzufahren, wenn ich den host runterfahre, ohne rückfrage?
sprich er soll im via apci herunterfahren und mich das nicht jedesmal fragen.
Bitte warten ..
Mitglied: tobias3355
31.03.2011 um 12:01 Uhr
ich habe das problem durch ein downgrade von 4.0.4 auf 3.2.12 gelöst.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Netzwerkmanagement
Mehrere Lan-Verbindungen speichern (6)

Frage von SemJon zum Thema Netzwerkmanagement ...

Windows Server
Con2Prt funktioniert auf Windows RDS 2012 R2 nicht (1)

Frage von scout71 zum Thema Windows Server ...

Microsoft
W10 1703 Update via WSUS installieren funktioniert nicht (12)

Frage von thomasreischer zum Thema Microsoft ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (12)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Server
Druck wird nicht erlaubt (10)

Frage von daquick zum Thema Windows Server ...