Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

virtueller HTTP Server. Keine Verbindung vom Server aus möglich.

Frage Microsoft Exchange Server

Mitglied: manbuettner

manbuettner (Level 1) - Jetzt verbinden

23.04.2007, aktualisiert 12:12 Uhr, 2542 Aufrufe, 1 Kommentar

Hallo,

vielleicht kann mir hier eine(r) helfen.
Über den Virtuellen Exchange Server (Standard) IP Adresse 192.168.0.5 habe ich Formularbasierte Authentifizierung aktiviert).

Damit ich hausintern ohne FBA arbeiten kann habe ich dem Server eine weitere IP-Adesse angelegt
192.168.0.6

In ESM habe ich einen neuen virtuellen HTTP Server angelegt. Name: mailintern.
Port 80 auf 192.168.0.6 - hostname: mxintern
Port 443 auf 192.168.0.6

Von meinen Cliente komme ich prima auf https://mxintern (ohne weitere Anmeldung, so wie es sein soll)

Auf dem Server direkt erhalte ich immer ein Fenster mit Benutzername und Passwort.
Egal was hier eingegeben wird. Es kommt im Browser dort immer Zugriff verweigert.

Was ist denn hier falsch???

Viele Grüße
Manfred Büttner
Mitglied: unzhurst
23.04.2007 um 12:12 Uhr
hallo manfred,

ist im IE auf dem server in der proxy-konfiguration irgendwas eingestellt?
ggf. mal komplett ohne proxy versuchen...

gruß
patrick
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
gelöst Eigener Exchange Server möglich ? In der Cloud ? (4)

Frage von power-user zum Thema Cloud-Dienste ...

Hyper-V
Win 10 HyperV Verbindung nicht möglich (3)

Frage von WPFORGE zum Thema Hyper-V ...

Netzwerke
Verbindung mit VPN-Verbindung nicht möglich (2)

Frage von Don-Santo zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...