Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Virtuelles Verzeichnis bzw. WebDav will nicht unter Win2003Server laufen

Frage Microsoft Windows Server

Mitglied: Dany

Dany (Level 1) - Jetzt verbinden

24.06.2008, aktualisiert 25.06.2008, 4131 Aufrufe, 1 Kommentar

Hallo,
ich habe schon das ganze Forum durchsucht und gegoogelt, finde aber keine Lösung. Ich habe einen Server 2003 mit fester IP.
Dort habe ich im IIS eine extra WebSite angelegt wo nur Virtuelle verzeichnise drin sein sollen. In dieser WebSite habe ich dann das virtuelle verzeichnis (c:\webdav\lbla\) angelegt.
Ich habe den anonymus User deaktiviert da nur berechtigte leute drauf zugreifen soillen. Ansschließend habe ich nur für den neuen extra User diesem Verzeichnis die Berechtigung gegeben zum lesen und schreiben!.

Wenn ich beim Client über netzlaufwerke verbinden versuche das ganze dem client hinzuzufügen, werde ich auch nach einem passwort gefragt. Nur bringt das leider nix, selbst der Administrator User klappt nicht, was mache ich falsch??? Ich habe auch schon versucht in der Form "*IP*\*USER*" ...
Es kommt immer nach kurzer Zeit "Der angegebene Ordner ist ungültig..." Als wäre er nicht da. Habe auch mal zum testen Dateien reingelegt. Weiß nicht wo ran es liegen kann.

Jemand eine Idee?

Gruß
Andy
Mitglied: Dany
25.06.2008 um 15:39 Uhr
So der neue Stand ist, das das Anmeldefenster erscheint. Jedoch geht es nicht mehr weg.... es erscheint immer wieder.... weiß jemand rat?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...