Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft

GELÖST

Visat läst sich nicht mehr starten

Mitglied: Madbest

Madbest (Level 1) - Jetzt verbinden

02.04.2010 um 10:59 Uhr, 2956 Aufrufe, 4 Kommentare

Hallo,

folgendes Problem:

Wenn ich meinen DELL vastro 1500 anschaltet sieht auf den ersten Blick alles normal aus Vista will starten.
NAch einer kurzer Zeit statet der Laptop neu. Man sieht kurz einen blauen Bildschrim aber der ist so schnell wieder weg das man nix lesen kann.

Danach kommt die Frage ob man Visat normal Starten will oder mit Hilfe.
Wählt man das zweite aus kommt nur ein schwarzer Bildschrim mit einem Mauszeiger.

Wählt man normal starten fängt das ganze Spiel wieder von vorne an.

Hab jetzt schon mal meine Daten mit Knoppix sichern können zum glück.

Wer weiß was man noch machen kann

Gruß

MADBEST

--keiner ist perfekt--
Mitglied: franky93
02.04.2010 um 11:22 Uhr
Hallo

Hast du es schon einmal mit der zuletzt funktionierende bekannte Funktion probiert.

Einfach einschalten und warten bis die maske wo man ins Bios wechseln kann verschwindet.
Beim schwarzen Desktop dann F8 drücken
Danach stehen dir ein paar startweisen zur verfügung
davon die zuletzt funktionierend bekannte Funktion auswählen

wenn das nicht funktioniert --> versuch im abgesicherten Modus zu starten
Bitte warten ..
Mitglied: Follyx
02.04.2010 um 11:40 Uhr
Moin,

die zweite Möglichkeit wäre danach, von der Installaltiond-DVD zu starten und Reperaturoptionen zu wählen. Hier werden verschiedene Tests durchgeführt um herauszufinden was denn nun Dein OS am starten hindert und dann natürlich auch behoben. Wenn das auch nicht klappt, poste das hier mal und wir werden weiter sehen.

Huschi
Bitte warten ..
Mitglied: Madbest
02.04.2010 um 14:35 Uhr
So geht wieder alles

hatte mal ein Festplatten Dignose Tool drüber laufen und dies hatte ein Fehler gefunden und behoben.

Gruß

MADBEST

--keiner ist perfekt--
Bitte warten ..
Mitglied: Follyx
02.04.2010 um 21:46 Uhr
Na dann kann ich Dir ja jetzt auch frohe Ostern wünschen.

Huschi
Bitte warten ..
Ähnliche Inhalte
Hardware
Servergehäusenetzteile zischen, wenn nicht unter Last - normal?
gelöst Frage von DerWoWussteHardware5 Kommentare

Moin Kollegen. Eure Meinung ist gefragt: ein Supermicro Servergehäuse mit zwei redundanten Netzteilen wurde heute in Betrieb genommen. Die ...

Hosting & Housing
Grose Datenmengen Last Verteilen
Frage von Loip104Hosting & Housing3 Kommentare

Servus, Ich möchte unsere aktuelles System etwas umstellen. Aktuell sieht es so aus 1 Server 4 TB HDD, 250mbit ...

Festplatten, SSD, Raid
PC verliert die Festplatten unter Last
gelöst Frage von istike2Festplatten, SSD, Raid13 Kommentare

Hallo, wir haben hier eine ASUS P9X79-E Board mit 2 x 4TB bzw. mit 1 x 3TB für Videoschnitt. ...

Visual Studio
Last Logged On User
gelöst Frage von joehuabaVisual Studio4 Kommentare

Hallo Zusammen :) Ich suche seit Stunden bei Dr. Google, aber nichts passt so richtig :( Und zwar: Ich ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 12 StundenRouter & Routing2 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 19 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 1 TagMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

Sonstige Systeme
7-zip: Programm frägt nach Passwort erst bei einzelnen Dateien
Frage von freeskierchrisSonstige Systeme7 Kommentare

Guten Morgen, ich habe ein Problem beim Arbeiten mit 7-zip: Wenn ich die einzelnen Dateien zu einem Archiv verpacke ...