Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista 64 Netzwerkverbindungsproblem nach Systemstart

Frage Microsoft Windows Netzwerk

Mitglied: DarkAlucard

DarkAlucard (Level 1) - Jetzt verbinden

10.03.2009, aktualisiert 20:00 Uhr, 2500 Aufrufe

Nach dem Start meines Windows Vista 64bit braucht Windows einige Minuten (2-3) um sich zu Verbinden und schmeißt während dessen alle Teilnehmer im Netzwerk raus.

Hallo,

Ich habe ein sehr fragwürdiges Problem mit meinem Windows Vista.

Und zwar steht jedesmal nachdem ich den PC neugestartet habe, dass das Netzwerkkabel nicht angeschlossen wäre, das fängt sich nach einigen Sekunden und er versucht sich zu Verbinden.

Allerdings kann er sich laut Netzwerk- und Freigabecenter nur auf das Netzwerk verbinden, nicht aber ins Internet.

Weitere 2-3 Minuten später verbindet er sich dann doch ins Internet und alles läuft einwandfrei.

Der bittere Beigeschmack ist allerdings das zusätzlich, während sich mein PC verbindet, werden alle weiteren Rechner aus dem Netzwerk geschmissen als würde der Router geresetted.

Ich habe schon einiges probiert: Ich habe die IP manuell eingetragen mit Gateway etc, ich habe neue und verschiedene Treiber des Mainboardherstellers eingespielt und ich habe im Internet gelesen das es evtl. an IPV6 liegen könnte, also habe ich das bei meiner Netzwerkverbindung deaktiviert.

Leider hat kein einziger Ansatz etwas gebracht. Ich arbeite auch beruflich mit Windows XP und Vista Computer und habe noch nie ein solches Phänomen gesehen.

Hier noch ein paar Eckdaten:

Meine Netzwerkkarte:

Onboard: ASUS P5Q SE/R

Netzwerkaufbau:

1 SMC Router, daran angeschlossen 3 Windows XP Rechner (welche sich neuverbinden wenn ich den Rechner anschalte) und mein Vista 64 Rechner

(Auf meinem Rechner ist auch Windows XP Installiert, ohne Probleme)


Ich hoffe mir kann jemand weiterhelfen denn langsam gehen mir die Ideen aus

Mit freundlichen Grüßen

Alucard
Ähnliche Inhalte
Batch & Shell
Batch als Dienst bei Systemstart ohne Anmeldung ausführen (6)

Tipp von tralveller zum Thema Batch & Shell ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Webbrowser
Mozilla beginnt Wechsel auf 64-Bit-Firefox (4)

Link von sabines zum Thema Webbrowser ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Windows Server
Frage zu Server Rack (9)

Frage von rainergugus zum Thema Windows Server ...