Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista 64 verzögert. Virus? Hardwareausfall?

Frage Microsoft Windows Vista

Mitglied: computergott

computergott (Level 1) - Jetzt verbinden

04.08.2009, aktualisiert 12:23 Uhr, 3599 Aufrufe, 9 Kommentare

Hallo Community!
Ich besitze einen recht neuen PC mit einem I7 920,12GB RAM, Vista 64bit und einem Raid 1 System.

Nun zum Problem.
Mein PC reagiert oftmals nicht mehr und Programme starten stark verzögert. Ich hatte mir gedacht, das das vielleicht daran liegt, das mein PC mittlerweile 1/2 Jahr läuft. Ich habe ihn jetzt mal formatiert und neu aufgespielt, aber das Problem besteht weiterhin. Nochmal genauer zum Problem. Wenn ich z. B. den Taskmanager öffne, benötigt er etwa 5-10 Sekunden. Für Firefox etwa 20 Sekunden oder er startet garnicht und meldet sich mit dem Befehl: "Keine Antwort bzw. keine Rückmeldung". Der Wert von CPU und Arbeitsspeicher ist absolut OK soweit ich das im Taskmanager beurteilen kann (Er langweilt sich unheimlich).

Könnt ihr mir bei meinem Problem helfen. Was kann es sein. Handelt es sich um ein Hardware oder Softwareproblem? Virus?

Vielen Dank für eure Antworten.
computergott
Mitglied: Pjordorf
04.08.2009 um 13:39 Uhr
Hallo Computergott,

hat dein I7 920, 12 GB RAM, Vista 64 und RAID1 überhaupt schon mal "richtig", also ohne pause gearbeitet?

peter
Bitte warten ..
Mitglied: computergott
04.08.2009 um 13:49 Uhr
Hi Pjordorf

Im letzten halben Jahr war alles Perfekt. Aber seit ein paar Tagen kamen halt die beschriebenen Probleme. Vorher war ich sehr zu frieden damit. Ich würde fast behaupten, das es von einem auf den anderen Tag kam.

Computergott
Bitte warten ..
Mitglied: DarkHunter
04.08.2009 um 14:13 Uhr
Ahoi....

Hast du dein System schon mal rebootet? Hast du irgendeien Software oben die Performanc fressend ist??

Have a nice Day
Bitte warten ..
Mitglied: computergott
04.08.2009 um 14:45 Uhr
Moin...

Klar. Es handelt sich um einen normalen Desktop PC, der abends und auch zwischendurch neu gestartet wird. Updates von MS sind alle drauf.

Bislang habe ich noch keine Performance fressende Programme drauf. Im Moment ein frisch aufgelegtes Vista mit akutellen MS Updates, Kaspersky Internet Security und Office 2007. Mehr nicht.

MfG
computergott
Bitte warten ..
Mitglied: DarkHunter
04.08.2009 um 15:02 Uhr
Ahoi...

Naja da ist nichts auffälliges dabei....Ich nehem stak an das du dir die neuesetn driver geladen hast!
Hast du Hardware in letzter zeit getauscht/eingebaut?

Have a nice Day
Bitte warten ..
Mitglied: computergott
04.08.2009 um 16:15 Uhr
Moin...

Ja klar. Treiber sind die neusten von der Homepage. Der Geräte Manager zeigt auch keine Fehler oder sonstiges an. Aber woran kann es denn liegen? Vor ein paar Tagen konnte ich nicht sper arbeiten. Verabschiedet sich da etwa ein Arbeitsspeicher oder eine Festplatte vom Raid?
Bitte warten ..
Mitglied: DarkHunter
04.08.2009 um 16:30 Uhr
Ahoi...

Es wäher möglich das eine Festplatte beim eingehn ist.....
Überprüfe mal die Bios Config, ob da was auffälliges ist.

Sonst würde ich mal versuchen Raid abzuschalten. Mal schaun was passiert.


Have a nice Day
Bitte warten ..
Mitglied: jumilla
04.08.2009 um 21:39 Uhr
Wenn du nen RAID 1 hast, solltest du ja auch nen Raidtool haben was dir den Zustand anzeigt. Vielleicht ist es ja permanent am rebuilden.
Bitte warten ..
Mitglied: computergott
05.08.2009 um 13:44 Uhr
Moin...

@DarkHunter
Bios Einstellungen sollten nach meiner Vorstellung alle richtig sein. Die habe ich schon gecheckt.

@jumilla
Ich habe ein Raidtool drauf. Es hat am Anfang tatsächlich rebuild, aber er ist fertig. Daher sollte das System da nicht mehr ausgebremst werden.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Login Script verzögert ausführen (6)

Frage von Intruder0001 zum Thema Windows Server ...

Microsoft Office
Outlook 2010 - Nachricht an CC verzögert schicken (5)

Frage von freeskierchris zum Thema Microsoft Office ...

Viren und Trojaner
gelöst Jspfae.exe weiss jemand mehr über diesen Virus? (2)

Frage von gifox zum Thema Viren und Trojaner ...

Viren und Trojaner
Virus von PC entfernen? (21)

Frage von Mimetype zum Thema Viren und Trojaner ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...