Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista aktiviert sich täglich, warum?

Frage Microsoft Windows Vista

Mitglied: qnetworks

qnetworks (Level 1) - Jetzt verbinden

15.07.2009, aktualisiert 14:03 Uhr, 3421 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe ein kleines Problem mit meiner Vista Ultimate x64 Installation zuhause.

Seit einiger Zeit habe ich das Problem das mein Vista Ultimate x64 nach beinahe jeder Anmeldung (9 vom 10 mal) den Hinweiß bringt "Ihre Windows Kopie wurde erfolgreich aktiviert". Trotzdem blendet Vista das Hinztergrundbild aus und meldet kurz darauf "Sie sind vermutlich Opfer einer Softwarefälschung geworden". Die Windows Lizenz kommt aber ganz legal aus dem MS ActionPack welches ich als Registert Member bei MS abonniert habe.

Die Anmeldung am Netz erfolgt an einem SBS2003 Premium mit servergespeichertem Profil. Die Serverlizenz stammt ebenfalls aus dem Actionpack. Das Problem war kurzzeitig behoben als ich das SP2 unter Vista installiert habe. Nun kommt die Meldung aber wieder.

Kann mir bitte jemand helfen? Ich habe über Google und Co keine Lösung gefunden und bei MS soll ich für eine Anfrage erstmal knapp 200€ berappen.

Gruß Bernd
Mitglied: acservice
15.07.2009 um 14:14 Uhr
Würde trotdem bei Microsoft anfragen. Die Lizenz ist ja ok , wenn gekauft. Die sollten ja dann auch dort Support geben. Soweit ich weiss, können die in solchen Problemfällen eine neue Nummer vergeben. Ich hatte sowas auch mal mit einer XP Version. Bekam nach einem Telefonat eine andere Aktivierung. War leider recht Umständlich
Bitte warten ..
Mitglied: richie0676
15.07.2009 um 14:19 Uhr
Zitat von acservice:
Würde trotdem bei Microsoft anfragen. Die Lizenz ist ja ok , wenn
gekauft. Die sollten ja dann auch dort Support geben. Soweit ich
weiss, können die in solchen Problemfällen eine neue Nummer
vergeben. Ich hatte sowas auch mal mit einer XP Version. Bekam nach
einem Telefonat eine andere Aktivierung. War leider recht
Umständlich

Fals Microsoft für diesen Support solch höhe Gebühren verlangt würd ich mich schriftlich beschweren.
MFG
Richie
Bitte warten ..
Mitglied: qnetworks
15.07.2009 um 14:43 Uhr
OK, danke erstmal für die Antworten. Werd mich mal bei MS melden. Falls trotzdem jemand nen Lösungsansatz hat nehm ich den gerne an.

Gruß Bernd
Bitte warten ..
Mitglied: jhinrichs
15.07.2009 um 17:52 Uhr
Hallo,
ich finde, das ist kein Fall für den Support, sondern für die Aktivierungshotline, und da ist sogar der Anruf kostenlos. Ich persönlich bin nicht unbedingt ein Microsoft-Fan, aber ich habe die Mitarbeiter dort (soweit man das von Hotlines erwarten kann ) immer als kompetent und hilfsbereit erlebt.
Bitte warten ..
Mitglied: qnetworks
15.07.2009 um 18:21 Uhr
Das Problem ist ja das Vista aktiviert ist. Nur aus irgendeinem Grund funktioniert intern die WGA Prüfung nicht. Wenn ich die WGA Prüfung online mache besteht die Installation jedesmal. Nur die Meldung mit der angeblichen Softwarefälschung kommt trotzdem wieder.
Bitte warten ..
Mitglied: jhinrichs
15.07.2009 um 18:26 Uhr
Würde ich trotzdem dort versuchen, vielleicht hilft tatsächlich ein neuer Product Key, und da können die meines Wissens weiterhelfen.
Bitte warten ..
Mitglied: qnetworks
16.07.2009 um 11:03 Uhr
ich werd´s heut mittag mal versuchen. Hoffe die können mir helfen.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Windows 10
gelöst Windows 10 kann nicht aktiviert werden (16)

Frage von Alexander.Schmitt zum Thema Windows 10 ...

Exchange Server
gelöst Outlook Abwesenheitsnotiz bleibt aktiviert, trotz Deaktivierung! (1)

Frage von Sachellen zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...