Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista Aktivierung

Frage Microsoft Windows Vista

Mitglied: stefan1183

stefan1183 (Level 1) - Jetzt verbinden

06.04.2010 um 13:18 Uhr, 3497 Aufrufe, 2 Kommentare

Hallo zusammen!

Ein Freund von mir musste seinen Laptop nach einem Crash formatieren.
Bei seinem Laptop war keine Recovery-CD dabei, also befürchte ich, dass er die Recovery-Partion ebenfalls formatiert hat. Allerdings hatte er noch eine Testversion von Vista, die er dann installiert hat und will nun versuchen, den original Lizenzkey, der unter dem Laptop steht, für die Registrierung zu benutzen. Das Problem ist nun, dass sich aber der Registrierungsassistent nicht öffnet.
Liegt das an der Testversion? Wenn nicht, woran könnte das liegen?

Ich selber hatte bisher noch keine Zeit, mir den Laptop selber anzuschauen und kann daher im Moment nur das wiedergeben, was er mir geschildert hat.

Schonmal vielen Dank im voraus.

Gruß

Stefan
Mitglied: michi1983
06.04.2010 um 13:45 Uhr
Hallo Stefan,

hilft das vielleicht weiter:

So können Sie den Aktivierungsstatus des Computers jederzeit überprüfen:

1. Klicken Sie auf die Schaltfläche Start, dann auf Systemsteuerung, anschließend auf System und Wartung und schließlich auf System.
2. Unter Windows-Aktivierung wird der Aktivierungsstatus angezeigt. Sie können auch den Product Key ändern, indem Sie auf Product Key ändern klicken.

Gruß Michael
Bitte warten ..
Mitglied: stefan1183
07.04.2010 um 08:50 Uhr
Hallo Michael!

Danke für die Antwort, werde ich die Tage mal testen.
Hört sich aber gut an

Gruß

Stefan
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Aktivierung von Lizenzen auf Evaluierungsversionen möglich? (4)

Frage von unixmin zum Thema Windows Server ...

Windows Server
Aktivierung eines hochgestuften Domänen Controllers (1)

Frage von Scorp1337 zum Thema Windows Server ...

Windows 10
gelöst Windows 10-Aktivierung futsch wg. Boardtausch - was tun? (9)

Frage von departure69 zum Thema Windows 10 ...

Windows Server
gelöst Problem mit KMS aktivierung (7)

Frage von Judgelg zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...