Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista benötigt Aktivierung, obwohl schon aktiviert

Frage Microsoft Windows Vista

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

18.03.2007, aktualisiert 19.03.2007, 5810 Aufrufe, 6 Kommentare

Hi,

ich habe seit 1 Woche Vista Business drauf und auch schon aktiviert.

Ich bin gerade den Speicher am erweitern, aus irgendwelchen Gründen funz. es nicht. (siehe meinen andern Beitrag)

Ich habe mal rum probiert den Speicher ein und auszubauen dann habe ich 2 Riegel weg gelassen( benuzte 3 256 MB). Und den PC mal immer wieder hoch und runter gefahren.

Gerad habe ich die weitern 2 Reigel reingetan und beim hochfahren muss ich mich erneut aktivieren. Nachdem ich es geamcht habe bekam ich eine Fehlermeldung:


Code: 0xC004F008

Beschreibung:
Vom Lizenzierungsdienst wurde gemeldet, dass die Lizen nicht gefunden wurde.


Was ist nun los. Habe ich was falsch gemacht? Ich weiß am Rande, dass bei Vista die Hardware nicht beliebig hin und her getausch werden kann. Liegt das vielleicht mit meinem Speicher zusammen? Wie kann ich denn mit Vista wieder weiterarbeiten.

Gruß
Martin
Mitglied: MarquiS
18.03.2007 um 19:12 Uhr
hallo,

das wird dir jetzt zwar wenig nützen aber evtl. liegt es an einem treibern

habe hier das selbe problem

sobald ich meinen soundkarten treiber installiere ist meine aktivierung futsch... deinstall. ich den treiber ist mein windows wieder aktivert

hast du evtl. einen xp treiber installiert falls ja deinstall. den mal ^^
Bitte warten ..
Mitglied: Marcys
18.03.2007 um 20:24 Uhr
Hi,

ich komme nicht mal ins Vista rein um irgendwas zu installieren oder deinstallieren.

Und für Arbeitsspeicher braucht man doch keine Treiber, oder.

Gruß
Martin
Bitte warten ..
Mitglied: DownhillDom
19.03.2007 um 08:02 Uhr
Soviel ich weiß, registriert Vista bei der Aktivierung deine Hardware, um später ausschließen zu können, dass der gleiche Key auch auf einem anderen PC verwendet wird.
Wenn du also deinen Speicher veränderst, veränderst du deine Hardware --> neu aktivieren.
Anscheinend spinnt Vista da, also versuch doch mal wieder deine alte Hardware-Konfiguration und starte Vista dann.
Bitte warten ..
Mitglied: Marcys
19.03.2007 um 09:00 Uhr
hmmm, das ist aber komisch. Denn ich habe nur den Speicher hin und her gewechselt. Dann muss ich ja noch mal war umstellen. Werde mal heute Nachmittag mal versuchen.

Was ist jetzt wenn ich den Speicher erweitern möchte? Kann ich das dann nicht weil Vista den Speicher nich erkennt? Das ist doch Sch...., oder?

Danke für den Tipp.
Bitte warten ..
Mitglied: DownhillDom
19.03.2007 um 09:05 Uhr
Doch das kannst du, aber möglicherweise nur mit einer erneuten Aktivierung, damit Vista "auf dem neuesten Stand" ist... genau weiß ich es aber auch nicht.
Bitte warten ..
Mitglied: MarquiS
19.03.2007 um 14:08 Uhr
naja soviel ich weiß ist die gewichtung von ram net sooo toll bei vista

viste vergibt punkte bis ein gewisser wert überschritten wurde erst dan ist eine neue aktivierung nötig

siehe hier

http://winfuture.de/news,28252.html
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...

Rechtliche Fragen
Betreibssystem Windows 10 - Aktivierung deaktivierbar? (9)

Frage von quattroM-Techniker zum Thema Rechtliche Fragen ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...