Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista boot porblem

Frage Microsoft Windows Vista

Mitglied: Neovile

Neovile (Level 1) - Jetzt verbinden

21.08.2008, aktualisiert 01.09.2008, 3521 Aufrufe, 3 Kommentare

Hi @all,

ich habe mir letzte Woche (12.08.08) einen neues Notebook gekauft, ein ASUS G2SV-7R011J.
Nun habe ich das Problem das der boot Vorgang von Windos Vista Ultimate 64 bit SP 1, beim ladebalken ewig brauch fast 45 min.,
durch ein bisschen rum probieren habe ich jetzt vollgendes herausgefunden.
Dieser Fehler tritt nur auf wenn das Netzwerkkabel eingesteckt ist, wenn es nicht eingesteckt ist bootet Vista normal.
Anschließend habe ich mir gedacht das es am IPv6 liegt und habe das in der Netzwerkkarte ausgeschaltet, was aber leider nichts gebracht hat.
Und leider steht im Computerlog auch nix.

Hätte einer von euch vielleicht noch einen ansatz punkt für mich?

Wenn ihr noch weitere Infos meldet euch einfach.

Gruß Neovile
Mitglied: rudini74
21.08.2008 um 21:59 Uhr
Topologieerkennung und E/A-Treiber für IPv6 sind doch auch aus oder?
Bitte warten ..
Mitglied: Neovile
22.08.2008 um 07:53 Uhr
Nein noch nicht, werde ich heute abend gleich mal ausprobieren.

Danke für denn Tipp.
Bitte warten ..
Mitglied: Neovile
01.09.2008 um 15:13 Uhr
Hi,

also das Problem ist bei ASUS bekannt (nur weiß die normale hotline nichts drüber ^^),
der Fehler ist das Netzwerkkarten Treiber wenn man ihn über die Software Installiert irgentwie nicht sauber läuft. Man muss den "alten" Treiber deinstallieren und über den Geräte Manager installieren. Dies gilt laut ASUS für die G2SG/G2SV Notebooks und Vista mit Atheros L1 Netzwerkkarte.
Bitte warten ..
Ähnliche Inhalte
Windows Installation
PXE Boot-Von CD Starten (2)

Frage von STITDK zum Thema Windows Installation ...

CPU, RAM, Mainboards
gelöst UEFI Boot mit zB. Hirens Boot CD (33)

Frage von Fruehling2017 zum Thema CPU, RAM, Mainboards ...

Windows 10
Windows 10 DVD boot (4)

Frage von 132092 zum Thema Windows 10 ...

Windows 10
gelöst USB Boot fehlt (3)

Frage von xbast1x zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...