Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Business synchronisiert sich nicht mit dem Small Business Server

Frage Microsoft Windows Netzwerk

Mitglied: undefined

undefined (Level 1) - Jetzt verbinden

22.06.2009, aktualisiert 15:05 Uhr, 2700 Aufrufe, 2 Kommentare

Hi,
ich habe Vista Business in ein Domain Server (Small Business Server Service Pack 2) eingebunden. Leider synchronisieren sich die Benutzerprofile nicht. Der User bekommt eine Meldung beim Start das die Daten nicht mehr geladen werden konnte und jetzt ein Temporäres Profil genutzt wird.

Nach einem Neustart sind alle Einstellungen des User wieder gelöscht.

Ich bin derzeit echt Ratlos wie ich das Problem beheben soll.

Danke für jede Hilfe

Undefined
Mitglied: dog
22.06.2009 um 15:18 Uhr
Zuerstmal brauchen wir die genaue und vollständige Fehlermeldung des Dialogs, der beim Login angezeigt wird.

Grüße

Max
Bitte warten ..
Mitglied: undefined
22.06.2009 um 18:01 Uhr
Die Fehlemeldung taucht kurz in einer Blase nach der Fehlermeldung rechts unten auf und lautet:

Ihr Benutzerprofil wurde nicht korrekt geladen!
Sie wurden mit einem temporären Profil angemeldet. Lesen sie das Ereignisprotokoll, um sich Details anzeigen zu lassen, oder wenden sie sich an Ihren Administrator.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Linux
Small Business Server Ersatz (6)

Frage von capsob zum Thema Linux ...

Windows Server
gelöst Small business server 2011 Suche ISO oder Install Medium (3)

Frage von schnie zum Thema Windows Server ...

Windows Server
Small Business Server 2o11 IP ändern? (4)

Frage von Zoom78 zum Thema Windows Server ...

Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...