Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista-Clients in Win2008 R2 Domäne - Benutzername oder Passwort falsch

Frage Microsoft Windows Userverwaltung

Mitglied: N1ckNam3

N1ckNam3 (Level 1) - Jetzt verbinden

29.04.2013 um 10:12 Uhr, 2042 Aufrufe, 4 Kommentare

Liebe Kollegen,
wir haben folgendes, uns unerklärliches Problem mit Vista-Clients in einer Domäne:

Seit einiger Zeit "vergessen" die Clients alle paar Tage angeblich Benutzername/Passwort. Beim Versuch der Anmeldung wird die Fehlermeldung "Benutzername oder Passwort falsch" aufgerufen und es ist keinem Account (auch Domänenadmin) möglich sich an der Domäne anzumelden.

Ich muss dann jeden PC per lokalem Admin aus der Domäne raus fahren und danach wieder hinein fahren. Da dies ja noch nicht genug Arbeit ist, haben wir auch noch einen PC-Wächter in die PC's eingebaut und ich muss bei jedem Neustart die geänderten Daten übernehmen

Da wir uns nicht erklären können, wieso das ständig passiert, hoffen wir Ihr könnt uns bei der Problemlösung behilflich sein!

Vielen Dank im Voraus
Mitglied: DerWoWusste
30.04.2013 um 01:39 Uhr
Hi.

Du beschreibst undeutlich, ob es nur die Vista-Clients sind, oder ob Du von Vista sprichst, weil nur Vista verwendet wird. Unsere Vistas machen das jedenfalls nicht. Prüf auf den Clients bitte mal die Uhrzeit, nicht dass die aus dem Ruder läuft. Auch musst Du sicher gehen, dass keine Clones der Clients mit gleichem Namen rumschwirren.
Bitte warten ..
Mitglied: N1ckNam3
30.04.2013, aktualisiert um 06:21 Uhr
MoiMoin,

in dieser Domäne (ein Klassenraum) existieren nur Vista-Clients. "Eigentlich" erhalten diese Ihre Uhrzeit vom Server, sollte also nicht das Problem sein - werde dies aber nachher als erstes prüfen. Clones mit gleichem Namen sind auch nicht vorhanden ;)

Greetz

PS: ich muss noch erwähnen, dass z.B. am Freitag 4 dieser PC's das Problem hatten und gestern dann alle anderen - also im Prinzip haben ALLE Clients dieses Problem, nur nicht direkt gleichzeitig - wahrscheinlich haben in ein paar Tagen dann wieder die 4 PC's vom Freitag das Problem und einen Tag später dann die anderen
Bitte warten ..
Mitglied: N1ckNam3
30.04.2013 um 12:01 Uhr
So, zwar gibts heute anscheinend wieder mal keine Probleme, aber die Uhrzeit ist, wie erwartet, korrekt!

Weitere Lösungsvorschläge erwünscht
Bitte warten ..
Mitglied: N1ckNam3
02.05.2013 um 11:28 Uhr
Zitat von N1ckNam3:
So, zwar gibts heute anscheinend wieder mal keine Probleme, aber die Uhrzeit ist, wie erwartet, korrekt!

Weitere Lösungsvorschläge erwünscht


Mahlzeit,

heute trat das Problem wieder auf, diesmal aber "nur" an einem PC. Die Uhrzeit war aber auch hier wieder korrekt.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 10
gelöst Win 10 Domain Passwort falsch, ist aber richtig (17)

Frage von tomi93 zum Thema Windows 10 ...

Windows Server
In Domäne: NTP-Server falsch - trotz richtiger GPO (1)

Frage von crashy1984 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...