Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista fährt nicht mehr hoch

Frage Hardware

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

21.07.2009, aktualisiert 18:23 Uhr, 6100 Aufrufe, 5 Kommentare

hi@all,

Habe hier ein etwas komisches Phänomen: Vista home 32bit startet bis zum Ladebalken und stürzt dann mit einem Blue Screen ab. Bei einem erneuten Start kommt dann die Frage, ob man mit der Starthilfe Windows starten will. Wenn man das macht, dann findet er aber keine Fehler und bootet neu. Dann beginnt das Spiel von vorne.

Ich habe eine Checkdisk gemacht, was aber nichts brachte. Der Bluescreen sagt nichts sinnvolles aus, keine Dateiangabe (xy.sys) wo Schuld sein könnte, nichts. Ram sind auch nicht schuld. Die Harddisk(s) lassen sich rausnehmen und an einem anderen PC ohne Probleme via Sata/USB anschliessen. Wenn man von der Vista CD bootet, so kommen keine Meldungen wie sonst üblich (Es wurde ein Problem erkannt...usw).

Wie sollte ich am Besten vorgehen? Ich sichere jetzt mal die Daten...
Mitglied: Pia-ch
21.07.2009 um 20:09 Uhr
Grüezi

Mein Gatte hatte das selbe Problem; wir probierten es mit den 3 Tasten.

Ctrl,Alt + Delete und siehe da beim "Starten" fragte es "wollen sie Windows normal starten.
Wir klickten "JA" und es ging.

So war es beim Laptop HP meines Gattens so...

LG
Pia
Bitte warten ..
Mitglied: gijoe
21.07.2009 um 23:28 Uhr
Ja, das wäre natürlich zu schön gewesen Aber alle möglichen F8-Optionen halfen bis jetzt nicht...
Bitte warten ..
Mitglied: ITLocke
22.07.2009 um 08:47 Uhr
Guten Morgen,

hatte grad ein ähnliches Problem mit Vista x64.
Bei mir lag es daran, dass im BIOS die Sata Controller auf ahci gestellt waren.
Das Umstellen auf ide mode löste mein Problem, evtl. bei dir auch?

Gruß Locke
Bitte warten ..
Mitglied: gijoe
22.07.2009 um 11:03 Uhr
Nein, der Controller ist bereits auf IDE. ICh habe jetzt nochmals ab der CD gebootet, aber nicht einmal die automatische Reperatur kann was finden, bzw. sie kann das Problem nicht beheben...
Bitte warten ..
Mitglied: gijoe
22.07.2009 um 23:43 Uhr
Habe den PC neu Aufgesetzt, keine Ahnung woran das es lag. Es könnte noch an dieser Fehlerhaften Seagate-Festplatten Serie liegen. Naja, danke euch allen.

Gruss
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows Server
Windows Server 2012R2 - CPU Last sehr hoch (5)

Frage von niklasschaefer zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...