Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista hängt im Bootscreen

Frage Microsoft Windows Vista

Mitglied: sk4r

sk4r (Level 1) - Jetzt verbinden

22.05.2008, aktualisiert 27.05.2008, 9527 Aufrufe, 19 Kommentare

Hallo liebe Community,

seit kurzem habe ich einen neuen Computer bekommen.

Zunächst die technischen Daten:
AMD Phenomen X64 Core 2 Quad 2,5 Ghz
2 x 2 GB Ram DDR2
ASUS M3A
500 GB SATA HDD
LG DVD Brenner mit SD und LS


Zudem habe ich mir Windows Vista Ultimate gekauft. Alles lässt sich wunderbar installieren. Sobald ich aber den Rechner neustarte, fängt er an, im Bootscreen einzufrieren. Das ist aber unregelmäßig. Entweder passiert es gleich nach dem ersten Neustart oder nach dem 2.,4. usw. Einfrieren kann man es aber nicht wirklich nennen, da die Statusleiste, die sich im Bootscreen befindet (kleiner Balken der von links nach recht läuft), alle 5 Sekunden genau 2 mm verschoben wird. Aus diesem Zustand kommt er auch nach 24 Stunden nicht mehr raus.

Da ich mir eigentlich von Vista nicht sehr viel erhoffe, habe ich Windows XP Professional installiert. Hier sieht es genau so aus. Aus diesem Grund habe ich den Computer an den Hersteller gesendet und komischer weise konnte er XP einwandfrei installieren. Dass ich etwas falsch mache, glaube ich eigentlich nicht.

Ich bitte um Hilfe.

Gruß
Sk4r
Mitglied: StrongOne
22.05.2008 um 12:22 Uhr
Hallo,

Bluescreen bei Windows kommt nur, wenn Treiben nicht kompatible sind bzw. neu den Logotest nicht bestanden haben oder hardware probleme herschen.

Wie sieht es den aus mit den Treibern?
Bitte warten ..
Mitglied: sk4r
22.05.2008 um 12:25 Uhr
Also nen Bluescreen gibt es ja nicht. Bootscreen ist gemeint. Da friert es ein.
Bitte warten ..
Mitglied: StrongOne
22.05.2008 um 12:26 Uhr
Sorry, da habe ich etwas zu schnell gelesen. Hmm... wie schaut es mit dem abgesichertem modus aus? Das müsste ohne probs laufen richtig?
Bitte warten ..
Mitglied: sk4r
22.05.2008 um 12:29 Uhr
Ja da komm ich rein. Läuft auch alles wunderbar. Im Gerätemanager kann ich auch keine Treiberfehler erkennen. Alles wurde ordentlich installiert.
Bitte warten ..
Mitglied: StrongOne
22.05.2008 um 12:31 Uhr
Nächster Weg währe im ereignisprotokoll nachzuschauen.

Wenn bei einem Windowssystem ein einfrieren erfolgt, ist eine hohe last drauf oder dienste probleme meistens der grund... da abgesicherter modus scheinbar auch für länger gut läuft... geh ich mal von aus... wird es ein dienst sein im normalbetrieb welches die probs macht.

habe hier leider gerade ein Vista zur hand auf arbeit.
Bitte warten ..
Mitglied: sk4r
22.05.2008 um 12:32 Uhr
"Fehler beim Lesen des Datentägers
BOOTMGR fehlt
BOOTMGR komprimiert
Neustart mit Strg+Alt+Entf"

Das habe ich eben aus der Datei BOOTSECT auf C gefunden. Ich hab die Datei einfach mit nem Editor aufgemacht. Da steht viel wirres Zeug drin (irgendwelche komischen Symbole etc). Aber das ist das einzige was man noch klar lesen kann.
Bitte warten ..
Mitglied: StrongOne
22.05.2008 um 12:47 Uhr
Wieweit kommt der Anmeldebildschirm... Balken von Vista oder schon das runde bildchen?

Oder ist es immernoch sporadisch... mal gehts mal nicht?
Bitte warten ..
Mitglied: sk4r
22.05.2008 um 12:50 Uhr
Also wie gesagt. Im Abgesicherten Modus komm ich sofort rein. Im den normalen Modus nicht.
Es hängt schon vor dem "kleinen runden". D.h., dass er da hängt, wo der kleine Balken von links nach rechts huscht. Der Balken bewegt sich dann nur noch sehr sehr sehr langsam.
Bitte warten ..
Mitglied: StrongOne
22.05.2008 um 12:59 Uhr
die Bootsect datei die du geöffnet hast... war die endung bak?

schon mal letzte funktionierede Version getestet?

Zur info... die Bootsect war bzw. ist für windows sozusagen der "Bootmanager" (Bootsect)

schnapp dir mal die DVD von vista. da müsste im ordner boot eine datei bootsect.exe das soll dazu dasein... vista in mbr zu schreiben somit den fehler vielleicht beheben... schau mal nach.
Bitte warten ..
Mitglied: Arch-Stanton
22.05.2008 um 13:14 Uhr
Moin,

warum kaufst Du Dir keinen Rechner mit vorinstalliertem System, da kannst Du wenigstens nicht viel selbst versemmeln!

Gruß, Arch Stanton
Bitte warten ..
Mitglied: sk4r
22.05.2008 um 13:19 Uhr
Moin,

warum kaufst Du Dir keinen Rechner mit
vorinstalliertem System, da kannst Du
wenigstens nicht viel selbst versemmeln!

Gruß, Arch Stanton

Eigentlich ist diese Antwort sehr überflüssig.
Wir versuchen genau für dieses Problem eine Lösung zu finden und nicht deine Methoden in Erwägung zu ziehen. Wie gesagt, sehr überflüssig!
Bitte warten ..
Mitglied: sk4r
22.05.2008 um 13:20 Uhr
die Bootsect datei die du geöffnet
hast... war die endung bak?

schon mal letzte funktionierede Version
getestet?

Zur info... die Bootsect war bzw. ist
für windows sozusagen der
"Bootmanager" (Bootsect)

schnapp dir mal die DVD von vista. da
müsste im ordner boot eine datei
bootsect.exe das soll dazu dasein... vista in
mbr zu schreiben somit den fehler vielleicht
beheben... schau mal nach.

Dass mit dem "letzte funktionierende" hab ich auch schon probiert. Leider ohne Erfolg.
Ich installiere jetzt Vista neu und versuche es mit dem Bootsect.exe

Mal schauen, was es bringt. Ich hoffe sehr, dass es klappt ^^
Bitte warten ..
Mitglied: StrongOne
22.05.2008 um 13:22 Uhr
Richtig überflüssig.

ist so wie wenn du dir eine Grafikkarte kaufst. Kannst dir doch einen neuen rechner mit der Karte kaufen, da ist der treiber für die karte auch schon vorinstalliert.
Bitte warten ..
Mitglied: sk4r
22.05.2008 um 14:04 Uhr
Ich hab evtl. ne Idee.
Ist es bei Vista genau wie bei XP, dass man bei der Installation einen Raidtreiber installieren muss, da ich ja eine SATA Festplatte nutze?
Bitte warten ..
Mitglied: StrongOne
22.05.2008 um 14:35 Uhr
nee... drüfte nicht der punkt sein. konntest ja installieren und somit erkennt er die platte.
Bitte warten ..
Mitglied: Arch-Stanton
22.05.2008 um 15:13 Uhr
... wenn man keine Ahnung hat... aber Du glaubst ja nicht, daß der Fehler bei Dir liegt. Schönen Tag noch!

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: sk4r
23.05.2008 um 02:13 Uhr
... wenn man keine Ahnung hat... aber Du
glaubst ja nicht, daß der Fehler bei
Dir liegt. Schönen Tag noch!

Gruß,
Arch Stanton

Hast du nicht verstanden, worum es geht?? Ich möchte diesen Fehler beheben und mir keinen Fertigrechner kaufen!
Bitte schreib deine geistreichen Kommentare in einem anderen Posting. Vielen Dank!
Bitte warten ..
Mitglied: DC15
26.05.2008 um 22:10 Uhr
Das liegt an den 4GB RAM.
Nimm 2 GB raus, starte den Rechner und besorg Dir den 4GB Patch von Microsoft (ist leider nicht in den automatischen updates drin) danach kannst Du den anderen 2 GB wieder reinsetzen dann müßte es gehen.

..tja, willkommen bei Vista...
Das ist leider nur eins von vielen Bug´s aus diesem Grund (Gründen) kommt mir Vista nicht auf den Rechner...
Bitte warten ..
Mitglied: StrongOne
27.05.2008 um 09:19 Uhr
Liegt das dran, weil es wahrscheinlich ein 32bit system ist? kommt deswegen der bluescreen? kenne mich da noch nicht so mit vista aus.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Server-Hardware
gelöst Supermicro 813-4 Server - hängt bei Neustarts (4)

Frage von NetzwerkDude zum Thema Server-Hardware ...

Notebook & Zubehör
Laptop hängt nach Windows 10 Update (1)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...